<!doctype html >
<html lang="es">
<head>
    <meta charset="UTF-8" />
    <title>Comenzaron las obras de refacción en el CEF N°20 - Radio Lider Chacabuco</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://radioliderchacabuco.com.ar/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Comenzaron las obras de refacción en el CEF N°20" />
	<link rel="canonical" href="https://radioliderchacabuco.com.ar/comenzaron-las-obras-de-refaccion-en-el-cef-n20/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Comenzaron las obras de refacción en el CEF N°20 - Radio Lider Chacabuco" />
	<meta property="og:description" content="Comenzaron las obras de refacción en el CEF N°20" />
	<meta property="og:url" content="https://radioliderchacabuco.com.ar/comenzaron-las-obras-de-refaccion-en-el-cef-n20/" />
	<meta property="og:site_name" content="Radio Lider Chacabuco" />
	<meta property="article:published_time" content="2022-10-18T01:49:23+00:00" />
	<meta property="og:image" content="https://radioliderchacabuco.com.ar/wp-content/uploads/2020/06/alberto-mastantueno.png" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="732" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Redacción" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://radioliderchacabuco.com.ar/comenzaron-las-obras-de-refaccion-en-el-cef-n20/","url":"https://radioliderchacabuco.com.ar/comenzaron-las-obras-de-refaccion-en-el-cef-n20/","name":"Comenzaron las obras de refacción en el CEF N°20 - Radio Lider Chacabuco","isPartOf":{"@id":"https://radioliderchacabuco.com.ar/#website"},"primaryImageOfPage":{"@id":"https://radioliderchacabuco.com.ar/comenzaron-las-obras-de-refaccion-en-el-cef-n20/#primaryimage"},"image":{"@id":"https://radioliderchacabuco.com.ar/comenzaron-las-obras-de-refaccion-en-el-cef-n20/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/06/alberto-mastantueno.png?fit=1000%2C732&ssl=1","datePublished":"2022-10-18T01:49:23+00:00","dateModified":"2022-10-18T01:49:23+00:00","author":{"@id":"https://radioliderchacabuco.com.ar/#/schema/person/a189c69b9c6cd8b30af6851080684a54"},"description":"Comenzaron las obras de refacción en el CEF N°20","breadcrumb":{"@id":"https://radioliderchacabuco.com.ar/comenzaron-las-obras-de-refaccion-en-el-cef-n20/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://radioliderchacabuco.com.ar/comenzaron-las-obras-de-refaccion-en-el-cef-n20/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://radioliderchacabuco.com.ar/comenzaron-las-obras-de-refaccion-en-el-cef-n20/#primaryimage","url":"https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/06/alberto-mastantueno.png?fit=1000%2C732&ssl=1","contentUrl":"https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/06/alberto-mastantueno.png?fit=1000%2C732&ssl=1","width":1000,"height":732,"caption":"alberto mastantuono director de deportes de chacabuco"},{"@type":"BreadcrumbList","@id":"https://radioliderchacabuco.com.ar/comenzaron-las-obras-de-refaccion-en-el-cef-n20/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://radioliderchacabuco.com.ar/"},{"@type":"ListItem","position":2,"name":"blog","item":"https://radioliderchacabuco.com.ar/blog/"},{"@type":"ListItem","position":3,"name":"Comenzaron las obras de refacción en el CEF N°20"}]},{"@type":"WebSite","@id":"https://radioliderchacabuco.com.ar/#website","url":"https://radioliderchacabuco.com.ar/","name":"Radio Lider Chacabuco","description":"FM 107.7 - Chacabuco","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://radioliderchacabuco.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Person","@id":"https://radioliderchacabuco.com.ar/#/schema/person/a189c69b9c6cd8b30af6851080684a54","name":"Redacción","sameAs":["https://radioliderchacabuco.com.ar"],"url":"https://radioliderchacabuco.com.ar/author/ezequiel/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<script type='application/javascript'>console.log('PixelYourSite Free version 9.2.0');</script>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Radio Lider Chacabuco &raquo; Feed" href="https://radioliderchacabuco.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Lider Chacabuco &raquo; Feed de los comentarios" href="https://radioliderchacabuco.com.ar/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radioliderchacabuco.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.5"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- radioliderchacabuco.com.ar is managing ads with Advanced Ads 1.37.0 – https://wpadvancedads.com/ --><script id="radio-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://radioliderchacabuco.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://radioliderchacabuco.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://radioliderchacabuco.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ccw_main_css-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/css/mainstyles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://radioliderchacabuco.com.ar/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' defer='defer' src='https://radioliderchacabuco.com.ar/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' async='async' src='https://radioliderchacabuco.com.ar/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' async='async' src='https://radioliderchacabuco.com.ar/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js' id='jquery-bind-first-js'></script>
<script type='text/javascript' async='async' src='https://radioliderchacabuco.com.ar/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='pys-js-extra'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"init_event":[{"delay":0,"type":"static","name":"PageView","pixelIds":["2718372288377744"],"eventID":"58cd0b58-d609-4982-b52c-b30f3a4b9811","params":{"post_category":"Deportes","page_title":"Comenzaron las obras de refacci\u00f3n en el CEF N\u00b020","post_type":"post","post_id":49314,"plugin":"PixelYourSite","user_role":"guest","event_url":"radioliderchacabuco.com.ar\/comenzaron-las-obras-de-refaccion-en-el-cef-n20\/"},"e_id":"init_event","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}]}},"dynamicEvents":[],"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["2718372288377744"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":49314,"content_name":"Comenzaron las obras de refacci\u00f3n en el CEF N\u00b020","categories":"Deportes","tags":""},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":false,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/radioliderchacabuco.com.ar","ajaxUrl":"https:\/\/radioliderchacabuco.com.ar\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","cookie_duration":"7","last_visit_duration":"60","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false},"edd":{"enabled":false}};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://radioliderchacabuco.com.ar/wp-content/plugins/pixelyoursite/dist/scripts/public.js' id='pys-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-122946738-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["radioliderchacabuco.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-122946738-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://radioliderchacabuco.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://radioliderchacabuco.com.ar/wp-json/wp/v2/posts/49314" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radioliderchacabuco.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radioliderchacabuco.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.5" />
<link rel='shortlink' href='https://radioliderchacabuco.com.ar/?p=49314' />
<link rel="alternate" type="application/json+oembed" href="https://radioliderchacabuco.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioliderchacabuco.com.ar%2Fcomenzaron-las-obras-de-refaccion-en-el-cef-n20%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radioliderchacabuco.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioliderchacabuco.com.ar%2Fcomenzaron-las-obras-de-refaccion-en-el-cef-n20%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.85.0" /><style>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f50ded2fbc","wpRestUrl":"https:\/\/radioliderchacabuco.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/radioliderchacabuco.com.ar\/wp-admin\/","wpRestNonce":"f50ded2fbc","wpRestUrl":"https:\/\/radioliderchacabuco.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/radioliderchacabuco.com.ar\/wp-admin\/","wpRestNonce":"f50ded2fbc","wpRestUrl":"https:\/\/radioliderchacabuco.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":49314};
    </script>
    
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://radioliderchacabuco.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2852bb7a-cc78-4770-9a08-2cbb37628203';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "FM LIDER CHACABUCO";
oneSignal_options['welcomeNotification']['message'] = "Bienvenido!";
oneSignal_options['path'] = "https://radioliderchacabuco.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Quiere recibir notificaciones de las últimas noticias?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Aceptar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, gracias";
oneSignal_options['promptOptions']['siteName'] = "Radio Lider Chacabuco";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4331333859445319" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://radioliderchacabuco.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://radioliderchacabuco.com.ar/category/noticias-deportes-chacabuco/",
                    "name": "Deportes"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://radioliderchacabuco.com.ar/comenzaron-las-obras-de-refaccion-en-el-cef-n20/",
                    "name": "Comenzaron las obras de refacción en el CEF N°20"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ff0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff0000;
                }
                .tdm-btn-style1 {
					background-color: #ff0000;
				}
				.tdm-btn-style2:before {
				    border-color: #ff0000;
				}
				.tdm-btn-style2 {
				    color: #ff0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff0000;
                    -moz-box-shadow: 0 2px 16px #ff0000;
                    box-shadow: 0 2px 16px #ff0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff0000;
                    -moz-box-shadow: 0 4px 26px #ff0000;
                    box-shadow: 0 4px 26px #ff0000;
				}
</style>

	<style id="tdw-css-placeholder">@media screen and (min-width: 736px) {
  .banner-cabecera-movil {
    display: none;
  }
}
</style></head>

<body class="post-template-default single single-post postid-49314 single-format-standard comenzaron-las-obras-de-refaccion-en-el-cef-n20 global-block-template-14 aa-prefix-radio-  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liderchacabuco.chacabuco/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiderChacabuco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elsitiodechacabuco" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-cats-container"><ul id="menu-cats" class="td-mobile-main-menu"><li id="menu-item-26044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-26044"><a href="https://radioliderchacabuco.com.ar/">Inicio</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://radioliderchacabuco.com.ar/category/noticias-actualidad-chacabuco/">Actualidad</a></li>
<li id="menu-item-4285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4285"><a href="https://radioliderchacabuco.com.ar/category/noticia-cultura-chacabuco/">Cultura</a></li>
<li id="menu-item-4286" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4286"><a href="https://radioliderchacabuco.com.ar/category/noticias-deportes-chacabuco/">Deportes</a></li>
<li id="menu-item-4288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4288"><a href="https://radioliderchacabuco.com.ar/category/noticias-educacion-chacabuco/">Educación</a></li>
<li id="menu-item-4289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4289"><a href="https://radioliderchacabuco.com.ar/category/noticias-policiales-chacabuco/">Policiales</a></li>
<li id="menu-item-4290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4290"><a href="https://radioliderchacabuco.com.ar/category/noticia-politica-chacabuco/">Política</a></li>
<li id="menu-item-4292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4292"><a href="https://radioliderchacabuco.com.ar/category/noticias-campo-rural-agropecuarias-agricolas-ganaderas/">Rural</a></li>
<li id="menu-item-25983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25983"><a href="#">Nosotros<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25986"><a href="https://radioliderchacabuco.com.ar/programacion-2-2/">Programación</a></li>
	<li id="menu-item-25984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25984"><a href="https://radioliderchacabuco.com.ar/contacto/">Contacto</a></li>
	<li id="menu-item-25987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25987"><a href="https://radioliderchacabuco.com.ar/contacto/">Publicite en Líder</a></li>
	<li id="menu-item-27013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27013"><a target="_blank" href="http://www.solumedia.com.ar/radios/8058/">Señal en vivo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://radioliderchacabuco.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ff0000 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://radioliderchacabuco.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://radioliderchacabuco.com.ar/wp-content/uploads/2021/07/logosolo-260x130-1.png" src="https://radioliderchacabuco.com.ar/wp-content/uploads/2021/07/logosolo-260x130-1.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}

</style>
<div class="tdi_14_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
position:relative;
}
}

</style>
<div class="tdi_16_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_rand_style{
background-color:#ff0000 !important;
}
}
 </style></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://radioliderchacabuco.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://radioliderchacabuco.com.ar/wp-content/uploads/2021/07/logosolo-260x130-1.png" src="https://radioliderchacabuco.com.ar/wp-content/uploads/2021/07/logosolo-260x130-1.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.tdi_28:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_28:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_28{
position:relative;
}

</style>
<div class="tdi_27_rand_style td-element-style" ><style>
.tdi_27_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29" class="tdc-row stretch_row"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30 .tdc-row-video-background-error,
	                .tdi_30 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_30{
position:relative;
}

.tdi_30 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_rand_style td-element-style" ><style>
.tdi_29_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_33 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_33{
                    display: inline-block;
                }.tdi_33 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunes 17 octubre 2022</div></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_34 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_34" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_34{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_35 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_35 .tdm-social-item i.td-icon-twitter,
				.tdi_35 .tdm-social-item i.td-icon-linkedin,
				.tdi_35 .tdm-social-item i.td-icon-pinterest,
				.tdi_35 .tdm-social-item i.td-icon-blogger,
				.tdi_35 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_35 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_35 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_35 .tdm-social-item i,
				.tds-team-member2 .tdi_35.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_35 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_35.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_35 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_35"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/liderchacabuco.chacabuco/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/liderchacabuco.chacabuco/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/LiderChacabuco"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/LiderChacabuco" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/elsitiodechacabuco"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/elsitiodechacabuco" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_36" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_37  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_37,
                .tdi_37 .tdc-columns{
                    min-height: 0;
                }.tdi_37,
				.tdi_37 .tdc-columns{
				    display: block;
				}.tdi_37 .tdc-columns{
				    width: 100%;
				}#tdi_36{
				    max-width: 100% !important;
				}@media (min-width: 767px) {
                    .tdi_37.tdc-row-content-vert-center,
                    .tdi_37.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_37.tdc-row-content-vert-bottom,
                    .tdi_37.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_37.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_37.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_37{
justify-content:center !important;
text-align:center !important;
}

.tdi_37 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: middle;
                
				    flex-grow: 1;
				}.tdi_39 > .wpb_wrapper,
				.tdi_39 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_39 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_41  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_41{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_41,
				.tdi_41 .tdc-inner-columns{
				    display: block;
				}.tdi_41 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_41 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_41 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_41.tdc-row-content-vert-center,
                    .tdi_41.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_41.tdc-row-content-vert-bottom,
                    .tdi_41.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_41.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_41.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_41{
margin-left:120px !important;
padding-left:100px !important;
width:70% !important;
}

.tdi_41 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
margin-bottom:-3px !important;
margin-left:0px !important;
padding-top:9px !important;
padding-bottom:0px !important;
padding-left:0px !important;
width:90% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41{
margin-left:0px !important;
padding-left:0px !important;
width:100% !important;
}
}

</style><div class="vc_column_inner tdi_43  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 .vc_column-inner > .wpb_wrapper,
				.tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-start;
				}.tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_43 .vc_column-inner,
				.tdi_43 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}div.tdi_43{
				    width: 40% !important;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_43{
margin-left:0px !important;
padding-left:0px !important;
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
margin-left:0px !important;
padding-left:0px !important;
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_44 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_44" >
<style>

/* inline tdc_css att */

.tdi_44{
width:30% !important;
}

</style>
<style>
/* custom css */
.tdi_44 .tdb-logo-a,
                .tdi_44 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_44 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_44 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_44 .tdb-logo-img{
                    max-width: 230px;
                }.tdi_44 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_44 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_44 .tdb-logo-text-title{
                    display: block;
                }.tdi_44 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_44 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_44 .tdb-logo-img{
                    max-width: 190px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44 .tdb-logo-img{
                    max-width: 150px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://radioliderchacabuco.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://radioliderchacabuco.com.ar/wp-content/uploads/2021/07/logosolo-260x130-1.png" src="https://radioliderchacabuco.com.ar/wp-content/uploads/2021/07/logosolo-260x130-1.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --><div class="wpb_wrapper td_block_single_image td_block_wrap td-animation-stack td_block_wrap vc_single_image tdi_45  td-single-image- td-pb-border-top td_block_template_14 "  data-td-block-uid="tdi_45"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://radioliderchacabuco.com.ar/wp-content/uploads/2021/11/lider-vivo.gif"  
			href="https://www.solumedia.com.ar/radios/8058/"  target="_blank"  rel="noopener"  ></a>
<style>

/* inline tdc_css att */

.tdi_45{
margin-top:10px !important;
margin-bottom:8px !important;
margin-left:30px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45{
margin-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
margin-top:5px !important;
margin-bottom:0px !important;
margin-left:0px !important;
padding-bottom:0px !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style>
<style>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</style></div></div></div></div><div class="vc_column_inner tdi_47  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: middle;
                }.tdi_47 .vc_column-inner > .wpb_wrapper,
				.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47{
padding-top:38px !important;
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47{
width:90% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_49 " ><img loading="lazy" src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2021/06/bannercabecera.jpg?fit=728%2C100&#038;ssl=1" alt=""  width="728" height="100"   /></div></div></div></div><div class="vc_column_inner tdi_51  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                
				    flex-grow: 0;
				}.tdi_51 .vc_column-inner > .wpb_wrapper,
				.tdi_51 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_51 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_51 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51{
width:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_51{
width:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_53  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_53{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_53,
				.tdi_53 .tdc-inner-columns{
				    display: block;
				}.tdi_53 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_53{
position:relative;
}

.tdi_53 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_52_rand_style td-element-style" ><style>
.tdi_52_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div class="vc_column_inner tdi_55  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_55{
                    vertical-align: baseline;
                }.tdi_55 .vc_column-inner > .wpb_wrapper,
				.tdi_55 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_55 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_55{
position:relative;
}

</style>
<div class="tdi_54_rand_style td-element-style" ><style>
.tdi_54_rand_style{
background-color:#ff0800 !important;
}
 </style></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_56 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_56"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_56{
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<style>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</style>
<div class="tdi_56_rand_style td-element-style"><style>
.tdi_56_rand_style{
background-color:#ff0800 !important;
}
 </style></div>
<style>
.tdi_56 .tdb-menu > li > a:after,
				.tdi_56 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffffff;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_56 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-cats-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-26044"><a href="https://radioliderchacabuco.com.ar/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-126"><a href="https://radioliderchacabuco.com.ar/category/noticias-actualidad-chacabuco/"><div class="tdb-menu-item-text">Actualidad</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4285"><a href="https://radioliderchacabuco.com.ar/category/noticia-cultura-chacabuco/"><div class="tdb-menu-item-text">Cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4286"><a href="https://radioliderchacabuco.com.ar/category/noticias-deportes-chacabuco/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4288"><a href="https://radioliderchacabuco.com.ar/category/noticias-educacion-chacabuco/"><div class="tdb-menu-item-text">Educación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4289"><a href="https://radioliderchacabuco.com.ar/category/noticias-policiales-chacabuco/"><div class="tdb-menu-item-text">Policiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4290"><a href="https://radioliderchacabuco.com.ar/category/noticia-politica-chacabuco/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4292"><a href="https://radioliderchacabuco.com.ar/category/noticias-campo-rural-agropecuarias-agricolas-ganaderas/"><div class="tdb-menu-item-text">Rural</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-25983 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Nosotros</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-25986"><a href="https://radioliderchacabuco.com.ar/programacion-2-2/"><div class="tdb-menu-item-text">Programación</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-25984"><a href="https://radioliderchacabuco.com.ar/contacto/"><div class="tdb-menu-item-text">Contacto</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-25987"><a href="https://radioliderchacabuco.com.ar/contacto/"><div class="tdb-menu-item-text">Publicite en Líder</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-27013"><a target="_blank" href="http://www.solumedia.com.ar/radios/8058/"><div class="tdb-menu-item-text">Señal en vivo</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_59 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_59" >
<style>

/* inline tdc_css att */

.tdi_59{
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://radioliderchacabuco.com.ar/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_60" class="tdc-zone"><div class="tdc_zone tdi_61  wpb_row td-pb-row tdc-element-style" data-sticky-offset="72" >
<style scoped>

/* custom css */
.tdi_61{
                    min-height: 0;
                }.tdi_61:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_61:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_61{
border-color:#ffffff !important;
z-index:999 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_60_rand_style td-element-style" ><style>
.tdi_60_rand_style{
background-color:rgba(255,0,0,0.95) !important;
}
 </style></div><div id="tdi_62" class="tdc-row stretch_row"><div class="vc_row tdi_63  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_63,
                .tdi_63 .tdc-columns{
                    min-height: 0;
                }.tdi_63,
				.tdi_63 .tdc-columns{
				    display: block;
				}.tdi_63 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_63.tdc-row-content-vert-center,
                    .tdi_63.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_63.tdc-row-content-vert-bottom,
                    .tdi_63.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_63.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_63.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_65  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65{
                    vertical-align: baseline;
                }.tdi_65 > .wpb_wrapper,
				.tdi_65 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_65 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_66 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_66" >
<style>
/* custom css */
.tdi_66{
                    display: inline-block;
                }.tdi_66 .tdb-logo-a,
                .tdi_66 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_66 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_66 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_66 .tdb-logo-img{
                    max-width: 90px;
                }.tdi_66 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_66 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_66 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_66 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://radioliderchacabuco.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://radioliderchacabuco.com.ar/wp-content/uploads/2021/07/logosolo-260x130-1.png" src="https://radioliderchacabuco.com.ar/wp-content/uploads/2021/07/logosolo-260x130-1.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_67 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_67"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_67{
                    display: inline-block;
                }.tdi_67 .tdb-menu > li .tdb-menu-sep,
                .tdi_67 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffffff;
                }.tdi_67 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_67 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                
                    color: #ffffff;
                }.tdi_67 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_67 .tdb-menu > li > a,
                .tdi_67 .td-subcat-more{
                    color: #ffffff;
                }.tdi_67 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_67 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_67 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_67 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_67 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_67 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_67 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_67 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_67 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_67 .td-subcat-more .tdb-menu-more-subicon-svg svg *{
                    fill: #ffffff;
                }.tdi_67 .tdb-menu > li .tdb-menu-sep-svg svg,
                .tdi_67 .tdb-menu > li .tdb-menu-sep-svg svg *,
                .tdi_67 .tdb-menu-items-dropdown .tdb-menu-sep-svg svg,
                .tdi_67 .tdb-menu-items-dropdown .tdb-menu-sep-svg svg *{
                    fill: #ffffff;
                }.tdi_67 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_67 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_67 .tdb-menu .tdb-normal-menu ul,
                .tdi_67 .td-pulldown-filter-list,
                .tdi_67 .td-pulldown-filter-list .sub-menu{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_67:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_67 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_67 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_67 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67 .tdb-menu > li > a,
                .tdi_67 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_67 .tdb-menu > li > a,
                .tdi_67 .td-subcat-more,
                .tdi_67 .td-subcat-more > .tdb-menu-item-text{
                    font-size:9px !important;line-height:48px !important;
                }.tdi_67 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_67 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_67 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_67 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_67 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_67 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_67 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #ffffff;
				}.tdi_67 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_67 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_67 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_67 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_67 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_67 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_67 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_67 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_67 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_67 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_67 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_67 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_67 .tdb-menu > li > a:after,
				.tdi_67 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffffff;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_67 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_67 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_67 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_67 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_67 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_67 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					background-color: #ffffff;
				}
</style><div id=tdi_67 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-cats-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-26044"><a href="https://radioliderchacabuco.com.ar/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-126"><a href="https://radioliderchacabuco.com.ar/category/noticias-actualidad-chacabuco/"><div class="tdb-menu-item-text">Actualidad</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4285"><a href="https://radioliderchacabuco.com.ar/category/noticia-cultura-chacabuco/"><div class="tdb-menu-item-text">Cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4286"><a href="https://radioliderchacabuco.com.ar/category/noticias-deportes-chacabuco/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4288"><a href="https://radioliderchacabuco.com.ar/category/noticias-educacion-chacabuco/"><div class="tdb-menu-item-text">Educación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4289"><a href="https://radioliderchacabuco.com.ar/category/noticias-policiales-chacabuco/"><div class="tdb-menu-item-text">Policiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4290"><a href="https://radioliderchacabuco.com.ar/category/noticia-politica-chacabuco/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4292"><a href="https://radioliderchacabuco.com.ar/category/noticias-campo-rural-agropecuarias-agricolas-ganaderas/"><div class="tdb-menu-item-text">Rural</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-25983 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Nosotros</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-25986"><a href="https://radioliderchacabuco.com.ar/programacion-2-2/"><div class="tdb-menu-item-text">Programación</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-25984"><a href="https://radioliderchacabuco.com.ar/contacto/"><div class="tdb-menu-item-text">Contacto</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-25987"><a href="https://radioliderchacabuco.com.ar/contacto/"><div class="tdb-menu-item-text">Publicite en Líder</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-27013"><a target="_blank" href="http://www.solumedia.com.ar/radios/8058/"><div class="tdb-menu-item-text">Señal en vivo</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_70 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_70" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
margin-top:1px !important;
display:none !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://radioliderchacabuco.com.ar/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
                <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://radioliderchacabuco.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Deportes" class="entry-crumb" href="https://radioliderchacabuco.com.ar/category/noticias-deportes-chacabuco/">Deportes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Comenzaron las obras de refacción en el CEF N°20</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-49314" class="post-49314 post type-post status-publish format-standard has-post-thumbnail category-noticias-deportes-chacabuco" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://radioliderchacabuco.com.ar/category/noticias-deportes-chacabuco/">Deportes</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Comenzaron las obras de refacción en el CEF N°20</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-17T22:49:23-03:00" >17 octubre, 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://radioliderchacabuco.com.ar/comenzaron-las-obras-de-refaccion-en-el-cef-n20/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Cuota</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fradioliderchacabuco.com.ar%2Fcomenzaron-las-obras-de-refaccion-en-el-cef-n20%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Comenzaron+las+obras+de+refacci%C3%B3n+en+el+CEF+N%C2%B020&url=https%3A%2F%2Fradioliderchacabuco.com.ar%2Fcomenzaron-las-obras-de-refaccion-en-el-cef-n20%2F&via=Radio+Lider+Chacabuco" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Comenzaron+las+obras+de+refacci%C3%B3n+en+el+CEF+N%C2%B020 %0A%0A https://radioliderchacabuco.com.ar/comenzaron-las-obras-de-refaccion-en-el-cef-n20/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://radioliderchacabuco.com.ar/comenzaron-las-obras-de-refaccion-en-el-cef-n20/&text=Comenzaron+las+obras+de+refacci%C3%B3n+en+el+CEF+N%C2%B020" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image -->
            <!-- content --><p style="text-align: justify;"><img class="alignnone size-full wp-image-35948 jetpack-lazy-image" src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/06/alberto-mastantueno.png?resize=696%2C509&#038;ssl=1" alt="alberto mastantuono director de deportes de chacabuco" width="696" height="509" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/06/alberto-mastantueno.png?w=1000&amp;ssl=1 1000w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/06/alberto-mastantueno.png?resize=300%2C220&amp;ssl=1 300w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/06/alberto-mastantueno.png?resize=768%2C562&amp;ssl=1 768w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/06/alberto-mastantueno.png?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/06/alberto-mastantueno.png?resize=696%2C509&amp;ssl=1 696w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/06/alberto-mastantueno.png?resize=574%2C420&amp;ssl=1 574w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/06/alberto-mastantueno.png?resize=696%2C509&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" class="alignnone size-full wp-image-35948" src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/06/alberto-mastantueno.png?resize=696%2C509&#038;ssl=1" alt="alberto mastantuono director de deportes de chacabuco" width="696" height="509" srcset="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/06/alberto-mastantueno.png?w=1000&amp;ssl=1 1000w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/06/alberto-mastantueno.png?resize=300%2C220&amp;ssl=1 300w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/06/alberto-mastantueno.png?resize=768%2C562&amp;ssl=1 768w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/06/alberto-mastantueno.png?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/06/alberto-mastantueno.png?resize=696%2C509&amp;ssl=1 696w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/06/alberto-mastantueno.png?resize=574%2C420&amp;ssl=1 574w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"  /></noscript></p>
<div style="text-align: justify;">El secretario de Obras Públicas, Eduardo Juliá, acompañado por el director de Deportes, Alberto Mastantuono; la directora de Educación, Silvia Dell Oso; la presidenta del Consejo Escolar, María del Valle Aiola; y el consejero escolar, Mariano Alaman, recorrieron las instalaciones del Centro de Educación Física (CEF) N°20 donde se iniciaron distintas obras que serán puestas en marcha para esta temporada de verano.</div>
<div style="text-align: justify;"></div>
<div style="text-align: justify;">Se trata de la construcción de vestuarios, baños y baños para personas con discapacidad en el sector de piletas del predio. Se prevé su finalización a mediados de diciembre. Entre las refacciones, se arreglarán las parrillas y se realizarán tareas de pintura en las piletas. <i>«Con esta obra, el CEF va a quedar en buenas condiciones para que se pueda utilizar durante todo el verano»</i>, expresó el Director de Deportes, Alberto Mastantuono.</div>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://radioliderchacabuco.com.ar/comenzaron-las-obras-de-refaccion-en-el-cef-n20/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Cuota</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fradioliderchacabuco.com.ar%2Fcomenzaron-las-obras-de-refaccion-en-el-cef-n20%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Comenzaron+las+obras+de+refacci%C3%B3n+en+el+CEF+N%C2%B020&url=https%3A%2F%2Fradioliderchacabuco.com.ar%2Fcomenzaron-las-obras-de-refaccion-en-el-cef-n20%2F&via=Radio+Lider+Chacabuco" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Comenzaron+las+obras+de+refacci%C3%B3n+en+el+CEF+N%C2%B020 %0A%0A https://radioliderchacabuco.com.ar/comenzaron-las-obras-de-refaccion-en-el-cef-n20/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://radioliderchacabuco.com.ar/comenzaron-las-obras-de-refaccion-en-el-cef-n20/&text=Comenzaron+las+obras+de+refacci%C3%B3n+en+el+CEF+N%C2%B020" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://radioliderchacabuco.com.ar/author/ezequiel/">Redacción</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"><meta itemprop="url" content="https://radioliderchacabuco.com.ar/author/ezequiel/"></span><meta itemprop="datePublished" content="2022-10-17T22:49:23-03:00"><meta itemprop="dateModified" content="2022-10-17T22:49:23-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://radioliderchacabuco.com.ar/comenzaron-las-obras-de-refaccion-en-el-cef-n20/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://radioliderchacabuco.com.ar/wp-content/uploads/2021/07/logosolo-260x130-1.png"></span><meta itemprop="name" content="Radio Lider Chacabuco"></span><meta itemprop="headline " content="Comenzaron las obras de refacción en el CEF N°20"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/06/alberto-mastantueno.png?fit=1000%2C732&ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="732"></span>        </footer>

    </article> <!-- /.post -->

    <style>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</style>

        <div class="comments" id="comments">
        <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            </form>
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_14 widget advads_ad_widget-3 radio-widget"><img loading="lazy" src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2022/07/AV-GARAY.gif?fit=300%2C250&#038;ssl=1" alt=""  width="300" height="250"   /></aside><aside class="td_block_template_14 widget advads_ad_widget-4 radio-widget"><img loading="lazy" src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2022/07/TURISMO.gif?fit=300%2C250&#038;ssl=1" alt=""  width="300" height="250"   /></aside><aside id="widget_sp_image-13" class="td_block_template_14 widget widget_sp_image-13 widget_sp_image"><a href="https://estudiocreativoweb.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="688" height="520" class="attachment-full" style="max-width: 100%;" srcset="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2021/07/banner1-e1625618491393.jpg?w=688&amp;ssl=1 688w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2021/07/banner1-e1625618491393.jpg?resize=300%2C227&amp;ssl=1 300w" sizes="(max-width: 688px) 100vw, 688px" src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2021/07/banner1-e1625618491393.jpg?fit=688%2C520&amp;ssl=1" /></a></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_72" class="tdc-zone"><div class="tdc_zone tdi_73  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_73{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_73{
position:relative;
}

</style>
<div class="tdi_72_rand_style td-element-style" ><style>
.tdi_72_rand_style{
background-color:#212121 !important;
}
 </style></div><div id="tdi_74" class="tdc-row stretch_row"><div class="vc_row tdi_75  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_75,
                .tdi_75 .tdc-columns{
                    min-height: 0;
                }.tdi_75,
				.tdi_75 .tdc-columns{
				    display: block;
				}.tdi_75 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_75{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_75 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_75{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75{
padding-top:44px !important;
}
}

</style>
<div class="tdi_74_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_74_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_74_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_77  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_77{
                    vertical-align: baseline;
                }.tdi_77 > .wpb_wrapper,
				.tdi_77 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_77 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_77 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_77 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_79  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_79{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_79,
				.tdi_79 .tdc-inner-columns{
				    display: block;
				}.tdi_79 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_81  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_81{
                    vertical-align: baseline;
                }.tdi_81 .vc_column-inner > .wpb_wrapper,
				.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_82 td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_82" >
<style>
.td_block_template_14.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_14 .td-related-title a {
                margin: 0 12px !important;
                font-size: 14px;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-related-title a {
                    margin: 0 8px !important;
                }
            }
            .td_block_template_14 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            .td_block_template_14 .td-block-title {
                font-size: 13px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                padding: 11px 0;
                line-height: 1;
                position: relative;
                overflow: hidden;
                text-align: center;
                background-color: #111;
                border: 1px solid transparent;
            }
            .td_block_template_14 .td-block-title > * {
                color: #fff;
                margin: 0 12px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter {
                background-color: transparent !important;
                display: inline-block;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                height: 100%;
                display: table;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i {
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter i {
                margin-right: 16px;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                border-width: 0 1px 1px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                padding-right: 32px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                vertical-align: middle;
                display: table-cell;
                padding: 0;
                opacity: 0.8;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more span {
                    display: none;
                }
            }
            
            

            
            .tdi_82 .td-block-title > *,
            .tdi_82 .td-pulldown-filter-display-option,
            .tdi_82 .td-pulldown-filter-display-option i {
                color: #ffffff !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_82{
margin-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LO MÁS LEÍDO</span></h4></div><div id=tdi_82 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/comenzaron-las-obras-de-refaccion-en-el-cef-n20/" rel="bookmark" class="td-image-wrap " title="Comenzaron las obras de refacción en el CEF N°20" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/06/alberto-mastantueno.png?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/comenzaron-las-obras-de-refaccion-en-el-cef-n20/" rel="bookmark" title="Comenzaron las obras de refacción en el CEF N°20">Comenzaron las obras de refacción en el CEF N°20</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-17T22:49:23-03:00" >17 octubre, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/golia-en-el-encuentro-con-cooperadoras-escolares-estatales-en-chacabuco/" rel="bookmark" class="td-image-wrap " title="Golía en el Encuentro con Cooperadoras Escolares estatales en Chacabuco" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2022/03/dario-golia-2022.jpg?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/golia-en-el-encuentro-con-cooperadoras-escolares-estatales-en-chacabuco/" rel="bookmark" title="Golía en el Encuentro con Cooperadoras Escolares estatales en Chacabuco">Golía en el Encuentro con Cooperadoras Escolares estatales en Chacabuco</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-17T22:45:55-03:00" >17 octubre, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/soy-optimista-de-la-argentina-pero-con-dolor-de-panza/" rel="bookmark" class="td-image-wrap " title="«Soy optimista de la Argentina pero con dolor de panza»" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2022/10/Hector-Francolino.jpg?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/soy-optimista-de-la-argentina-pero-con-dolor-de-panza/" rel="bookmark" title="«Soy optimista de la Argentina pero con dolor de panza»">«Soy optimista de la Argentina pero con dolor de panza»</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-17T12:33:01-03:00" >17 octubre, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/candidaturas-esto-no-es-hereditario/" rel="bookmark" class="td-image-wrap " title="Candidaturas: «Esto no es hereditario»" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2022/09/Julian.jpg?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/candidaturas-esto-no-es-hereditario/" rel="bookmark" title="Candidaturas: «Esto no es hereditario»">Candidaturas: «Esto no es hereditario»</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-17T12:18:15-03:00" >17 octubre, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_84  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 .vc_column-inner > .wpb_wrapper,
				.tdi_84 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_85 td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_85" >
<style>
.tdi_85 .td-block-title > *,
            .tdi_85 .td-pulldown-filter-display-option,
            .tdi_85 .td-pulldown-filter-display-option i {
                color: #ffffff !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_85{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>VIDEOS MÁS VISTOS</span></h4></div><div id=tdi_85 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/concejo-deliberante-chacabuco-denuncia-de-acoso/" rel="bookmark" class="td-image-wrap " title="Concejo Deliberante Chacabuco. Denuncia de acoso" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/vlcsnap-2018-08-29-23h44m39s390.png?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/concejo-deliberante-chacabuco-denuncia-de-acoso/" rel="bookmark" title="Concejo Deliberante Chacabuco. Denuncia de acoso">Concejo Deliberante Chacabuco. Denuncia de acoso</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-30T08:50:53-03:00" >30 agosto, 2018</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/se-aprobo-la-policia-cientifica-de-chacabuco/" rel="bookmark" class="td-image-wrap " title="Se aprobó la Policía Científica de Chacabuco" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/sddefault-2.jpg?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/se-aprobo-la-policia-cientifica-de-chacabuco/" rel="bookmark" title="Se aprobó la Policía Científica de Chacabuco">Se aprobó la Policía Científica de Chacabuco</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-27T20:40:45-03:00" >27 agosto, 2018</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/marcharon-en-defensa-de-la-educacion-publica/" rel="bookmark" class="td-image-wrap " title="Marcharon en defensa de la Educación Pública" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/sddefault-3.jpg?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/marcharon-en-defensa-de-la-educacion-publica/" rel="bookmark" title="Marcharon en defensa de la Educación Pública">Marcharon en defensa de la Educación Pública</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-30T21:26:18-03:00" >30 agosto, 2018</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/incidentes-entre-calarco-y-bartoliche-video/" rel="bookmark" class="td-image-wrap " title="Incidentes entre Calarco y Bartoliche (video)" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/03/horacio-calarco.jpg?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/incidentes-entre-calarco-y-bartoliche-video/" rel="bookmark" title="Incidentes entre Calarco y Bartoliche (video)">Incidentes entre Calarco y Bartoliche (video)</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-28T18:24:21-03:00" >28 marzo, 2018</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_87  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_87{
                    vertical-align: baseline;
                }.tdi_87 .vc_column-inner > .wpb_wrapper,
				.tdi_87 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_87 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_88 widget widget_categories td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_88" >
<style>
.tdi_88 .td-block-title > *,
            .tdi_88 .td-pulldown-filter-display-option,
            .tdi_88 .td-pulldown-filter-display-option i {
                color: #ffffff !important;
            }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }.tdi_88 .td-cat-name{
					color: #ffffff;
				}.tdi_88 .td-cat-no{
					color: #ffffff;
				}.tdi_88 li:hover .td-cat-name{
					color: #4db2ec;
				}.tdi_88 li:hover .td-cat-no{
					color: #4db2ec;
				}.tdi_88 .td-block-title a,
				.tdi_88 .td-block-title span{
					font-size:16px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88 li{
					font-size:13px !important;line-height:26px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORÍAS</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://radioliderchacabuco.com.ar/category/noticias-actualidad-chacabuco/"><span class="td-cat-name">Actualidad</span><span class="td-cat-no">6556</span></a></li><li><a href="https://radioliderchacabuco.com.ar/category/noticia-politica-chacabuco/"><span class="td-cat-name">Política</span><span class="td-cat-no">3379</span></a></li><li><a href="https://radioliderchacabuco.com.ar/category/noticias-policiales-chacabuco/"><span class="td-cat-name">Policiales</span><span class="td-cat-no">1834</span></a></li><li><a href="https://radioliderchacabuco.com.ar/category/noticias-educacion-chacabuco/"><span class="td-cat-name">Educación</span><span class="td-cat-no">785</span></a></li><li><a href="https://radioliderchacabuco.com.ar/category/noticias-deportes-chacabuco/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">610</span></a></li><li><a href="https://radioliderchacabuco.com.ar/category/noticia-cultura-chacabuco/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">551</span></a></li><li><a href="https://radioliderchacabuco.com.ar/category/destacados/"><span class="td-cat-name">Destacados</span><span class="td-cat-no">478</span></a></li><li><a href="https://radioliderchacabuco.com.ar/category/noticias-campo-rural-agropecuarias-agricolas-ganaderas/"><span class="td-cat-name">Rural</span><span class="td-cat-no">72</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_90  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_90{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_90,
				.tdi_90 .tdc-inner-columns{
				    display: block;
				}.tdi_90 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_92  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 .vc_column-inner > .wpb_wrapper,
				.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_94  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_96  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_96{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_96,
				.tdi_96 .tdc-inner-columns{
				    display: block;
				}.tdi_96 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_96{
padding-bottom:30px !important;
}

.tdi_96 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_98  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_98{
                    vertical-align: baseline;
                }.tdi_98 .vc_column-inner > .wpb_wrapper,
				.tdi_98 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_98 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_98{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_98{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_99 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_99" >
<style>

/* inline tdc_css att */

.tdi_99{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_99{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_99 .tdb-logo-a,
                .tdi_99 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_99 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_99 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_99 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_99 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_99 .tdb-logo-text-title{
                    display: block;
                }.tdi_99 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_99 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_99 .tdb-logo-img{
                    max-width: 180px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://radioliderchacabuco.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://radioliderchacabuco.com.ar/wp-content/uploads/2021/07/logosolo-260x130-1.png" src="https://radioliderchacabuco.com.ar/wp-content/uploads/2021/07/logosolo-260x130-1.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_101  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 .vc_column-inner > .wpb_wrapper,
				.tdi_101 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_101 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_101{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_101{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_102 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_102" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_102{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_103 .tdm-title{
					color: #ffffff;
				}.tdi_103 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_103"><h3 class="tdm-title tdm-title-md">SOBRE NOSOTROS</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_104 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_104" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_104{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_104{
                    text-align: left !important;
                }.tdi_104 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Somos FM Lider Chacabuco, emisora de frecuencia modulada que transmite en la frecuencia de 107.7 Mhz desde la ciudad de Chacabuco (6740)</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_105 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_105" >
<style>

/* inline tdc_css att */

.tdi_105{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_105{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_105{
                    text-align: left !important;
                }.tdi_105 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_105 .tdm-descr a{
                    color: #ff0000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contactenos a <a href="mailto: radioliderchacabuco@gmail.com">radioliderchacabuco@gmail.com</a></p></div></div></div></div><div class="vc_column_inner tdi_107  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 .vc_column-inner > .wpb_wrapper,
				.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_107{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_108 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_108" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_108{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_109 .tdm-title{
					color: #ffffff;
				}.tdi_109 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_109"><h3 class="tdm-title tdm-title-md">SEGUINOS</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_110 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_110" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_110{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_111 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_111 .tdm-social-item i.td-icon-twitter,
				.tdi_111 .tdm-social-item i.td-icon-linkedin,
				.tdi_111 .tdm-social-item i.td-icon-pinterest,
				.tdi_111 .tdm-social-item i.td-icon-blogger,
				.tdi_111 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_111 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_111 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_111 .tdm-social-item i,
				.tds-team-member2 .tdi_111.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_111 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_111.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_111 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_111 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_111 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_111 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_111 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_111 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_111 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_111"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/liderchacabuco.chacabuco/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/liderchacabuco.chacabuco/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/LiderChacabuco"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/LiderChacabuco" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/elsitiodechacabuco"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/elsitiodechacabuco" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_112" class="tdc-row stretch_row"><div class="vc_row tdi_113  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_113,
                .tdi_113 .tdc-columns{
                    min-height: 0;
                }.tdi_113,
				.tdi_113 .tdc-columns{
				    display: block;
				}.tdi_113 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_113{
position:relative;
}

.tdi_113 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_113{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_112_rand_style td-element-style" ><style>
.tdi_112_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_115  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_115{
                    vertical-align: baseline;
                }.tdi_115 > .wpb_wrapper,
				.tdi_115 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_115 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_115 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_115 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}div.tdi_115{
				    width: 1000px !important;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_116 tdm-inline-block td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_116" >
<style>

/* inline tdc_css att */

.tdi_116{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_116{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_116{
                    text-align: left !important;
                }.tdi_116 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; Radio Lider Chacabuco - FM 107.7 – Chacabuco (6740) - Diseño por <a href="https://ecwebs.com.ar" target="_blank" rel="noopener"><b>Estudio Creativo Web</b></a></p></div></div></div><div class="vc_column tdi_118  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_118{
                    vertical-align: baseline;
                }.tdi_118 > .wpb_wrapper,
				.tdi_118 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_118 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_118 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_118 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_118{
justify-content:flex-end !important;
text-align:right !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_118 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_118{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.4.1 (rara)
        Deploy mode: deploy
        
        uid: 634e06292e9b8
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*ocultar comentarios genericos*/
.single .comments {
    display: none;
}

/* ajustes header */

/*breadcrumbs */

.entry-crumbs,.entry-crumbs a {
    color: #000;
}

.td_block_template_14 .td-related-title a, .td_block_template_15 .td-related-title a {
   font-size: 16px;
   font-weight:600;
   color: #ffffff !important;
}

.video-bar .td-block-span12 {
    width: 32.66%;

    display: inline-grid;}
    

.yotu-playlist {margin-top: -50px;}

/*.servi {width:33.33%; float:left;}*/

.sf-menu > li > a::after {
    background-color: #fff !important;}
    
    .td_module_flex_1 .td-excerpt {
    margin: 20px 0 20px 0;
    line-height: 21px;
}

.td_block_22 .td_module_wrap .td-read-more {
    
    display: none;
}


.td-excerpt {
    color: #252525;
}

 .td-excerpt {
    
    text-align: justify;
}


/* titulo necro */
#necro .td-block-title {background-color: #2e2a2a;}

.necrologicas .td-module-image .td-post-category {
  display: none;
}

.necrologicas .td_module_wrap .td-module-title {
    text-align: center;
}

.necrologicas .td-module-meta-info {
    display: none;
}

/*necrologicas sin botones sociales*/

.type-necrologicas .td-post-sharing-top,.td-post-sharing-bottom {
   
    display: none;
}

.td-module-thumb .entry-thumb {
    
    margin-left: auto;
    margin-right: auto;
    display: block;
}

@media (max-width: 767px) {
.td_module_2 .entry-thumb {
    width: auto; 
}
}
/* scroll up*/
@media (max-width: 767px) {
  .td-scroll-up {
    display: block;
  }
}

#farmacia-wid {overflow:visible!important;}

/*footer latest post */

.td_block_template_14.widget li {
    line-height: 22px;
    margin-bottom: 14px;
}

/*boton lidertv */
@media (max-width:960px) {

.td_block_slide .td-video-play-ico img {
    bottom: 0;
    top: 12px;
    left: 0;
    right: 12px;
}
}


.td-all-devices img {
    display: block;
}


.post header .entry-title {
    
    font-weight: 600;
}

</style>

<!-- Click to Chat - prev - https://holithemes.com/plugins/click-to-chat/  v3.14 --><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=2718372288377744&ev=PageView&noscript=1&cd%5Bpost_category%5D=Deportes&cd%5Bpage_title%5D=Comenzaron+las+obras+de+refacci%C3%B3n+en+el+CEF+N%C2%B020&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=49314&cd%5Bplugin%5D=PixelYourSite&cd%5Buser_role%5D=guest&cd%5Bevent_url%5D=radioliderchacabuco.com.ar%2Fcomenzaron-las-obras-de-refaccion-en-el-cef-n20%2F" alt=""></noscript>
<script type='text/javascript' async='async' src='https://radioliderchacabuco.com.ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='ccw_app-js-extra'>
/* <![CDATA[ */
var ht_ccw_var = {"page_title":"Comenzaron las obras de refacci\u00f3n en el CEF N\u00b020","google_analytics":"","ga_category":"","ga_action":"","ga_label":""};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://radioliderchacabuco.com.ar/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/js/app.js' id='ccw_app-js'></script>
<script type='text/javascript' async='async' src='https://radioliderchacabuco.com.ar/wp-content/plugins/contact-form-7/includes/swv/js/index.js' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/radioliderchacabuco.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://radioliderchacabuco.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' async='async' src='https://radioliderchacabuco.com.ar/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' async='async' src='https://radioliderchacabuco.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' async='async' src='https://radioliderchacabuco.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' async='async' src='https://radioliderchacabuco.com.ar/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' async='async' src='https://radioliderchacabuco.com.ar/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://radioliderchacabuco.com.ar/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' async='async' src='https://radioliderchacabuco.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' async='async' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.5' async='async' id='remote_sdk-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>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</script>

<script src='https://stats.wp.com/e-202242.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'50999058',post:'49314',tz:'-3',srv:'radioliderchacabuco.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '50999058', '49314' ]);
</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de páginas con disk: enhanced 

Served from: radioliderchacabuco.com.ar @ 2022-10-17 22:49:29 by W3 Total Cache
-->