<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Estévez se deja llevar por chusmerios de pasillo | Radio Lider Chacabuco</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://radioliderchacabuco.com.ar/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/01/Maxi-Felice.jpg?fit=720%2C479&ssl=1" />
<!-- All in One SEO Pack 3.3.5 por Michael Torbert de Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="El Secretario de Evaluación de Gestión del municipio, Maximiliano Felice, explicó cuál es su rol en el ejecutivo y comentó ¨vamos a las áreas, generamos" />

<meta name="keywords"  content="actualidad" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://radioliderchacabuco.com.ar/#organization","url":"https://radioliderchacabuco.com.ar/","name":"Radio Lider Chacabuco","sameAs":[]},{"@type":"WebSite","@id":"https://radioliderchacabuco.com.ar/#website","url":"https://radioliderchacabuco.com.ar/","name":"Radio Lider Chacabuco","publisher":{"@id":"https://radioliderchacabuco.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://radioliderchacabuco.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://radioliderchacabuco.com.ar/estevez-se-deja-llevar-por-chusmerios-de-pasillo#webpage","url":"https://radioliderchacabuco.com.ar/estevez-se-deja-llevar-por-chusmerios-de-pasillo","inLanguage":"es","name":"Est\u00e9vez se deja llevar por chusmerios de pasillo","isPartOf":{"@id":"https://radioliderchacabuco.com.ar/#website"},"image":{"@type":"ImageObject","@id":"https://radioliderchacabuco.com.ar/estevez-se-deja-llevar-por-chusmerios-de-pasillo#primaryimage","url":"https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/01/Maxi-Felice.jpg?fit=720%2C479&ssl=1","width":720,"height":479},"primaryImageOfPage":{"@id":"https://radioliderchacabuco.com.ar/estevez-se-deja-llevar-por-chusmerios-de-pasillo#primaryimage"},"datePublished":"2020-02-19T12:57:46+00:00","dateModified":"2020-02-19T13:02:48+00:00"},{"@type":"Article","@id":"https://radioliderchacabuco.com.ar/estevez-se-deja-llevar-por-chusmerios-de-pasillo#article","isPartOf":{"@id":"https://radioliderchacabuco.com.ar/estevez-se-deja-llevar-por-chusmerios-de-pasillo#webpage"},"author":{"@id":"https://radioliderchacabuco.com.ar/author/ezequiel#author"},"headline":"Est\u00e9vez se deja llevar por chusmerios de pasillo","datePublished":"2020-02-19T12:57:46+00:00","dateModified":"2020-02-19T13:02:48+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://radioliderchacabuco.com.ar/estevez-se-deja-llevar-por-chusmerios-de-pasillo#webpage"},"publisher":{"@id":"https://radioliderchacabuco.com.ar/#organization"},"articleSection":"Actualidad","image":{"@type":"ImageObject","@id":"https://radioliderchacabuco.com.ar/estevez-se-deja-llevar-por-chusmerios-de-pasillo#primaryimage","url":"https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/01/Maxi-Felice.jpg?fit=720%2C479&ssl=1","width":720,"height":479}},{"@type":"Person","@id":"https://radioliderchacabuco.com.ar/author/ezequiel#author","name":"Redacci\u00f3n","sameAs":[],"image":{"@type":"ImageObject","@id":"https://radioliderchacabuco.com.ar/#personlogo","url":"https://secure.gravatar.com/avatar/f622eac054e93e8bc72f867ebeab1643?s=96&d=mm&r=g","width":96,"height":96,"caption":"Redacci\u00f3n"}}]}</script>
<link rel="canonical" href="https://radioliderchacabuco.com.ar/estevez-se-deja-llevar-por-chusmerios-de-pasillo" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Lider Chacabuco &raquo; Feed" href="https://radioliderchacabuco.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Radio Lider Chacabuco &raquo; RSS de los comentarios" href="https://radioliderchacabuco.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Radio Lider Chacabuco &raquo; Estévez se deja llevar por chusmerios de pasillo RSS de los comentarios" href="https://radioliderchacabuco.com.ar/estevez-se-deja-llevar-por-chusmerios-de-pasillo/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radioliderchacabuco.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://radioliderchacabuco.com.ar/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/genericons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/menu-icons/css/extra.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radioliderchacabuco.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ccw_main_css-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/css/mainstyles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_global_style-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/random-banner/assets/style/bc_rb_global.css' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_animate-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/random-banner/assets/style/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-style-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/random-banner/assets/style/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-default-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/random-banner/assets/style/owl.theme.default.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-transitions-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/random-banner/assets/style/owl.transitions.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://radioliderchacabuco.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/td-newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://radioliderchacabuco.com.ar/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/wp-latest-posts/css/wplp_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wplpStyleDefault-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/wp-latest-posts/themes/default/style.css' type='text/css' media='all' />
<style id='wplpStyleDefault-inline-css' type='text/css'>
#wplp_widget_25982.wplp_container.default:hover .flex-next,#wplp_widget_25982.wplp_container .flex-direction-nav .flex-prev{color : rgb(51, 51, 51) !important}#wplp_widget_25982.wplp_container.default:hover .flex-next:hover,#wplp_widget_25982.wplp_container.default:hover .flex-prev:hover{color :rgb(54, 54, 54) !important}#wplp_widget_25982.wplp_container .read-more{float:right;background-color : transparent}#wplp_widget_25982.wplp_container .read-more{border :1px solid transparent;border-radius: 0px;}#wplp_widget_25982.wplp_container .read-more{color : #0c0c0c}#wplp_widget_25982.wplp_container .read-more{padding: 3px 7px}#wplp_widget_25982 .wplp_listposts li.parent ul li:hover .img_cropper:before,#wplp_widget_25982 .wplp_listposts li.parent ul li:hover .img_cropper:after {opacity:1}#wplp_widget_25982 .wplp_listposts li .img_cropper:after {background:transparent;-webkit-box-shadow: inset 0 0 10px 2px transparent;box-shadow: inset 0 0 10px 2px transparent;}#wplp_widget_25982 .wplp_listposts li .img_cropper:before{content:'\f236';}#wplp_widget_25982 .wplp_listposts li .img_cropper:before{color:#ff0000}#wplp_widget_25982 .wplp_listposts li .img_cropper:before{background:rgba(255,0,0,0)}#wplp_widget_25982 .wplp_listposts li .img_cropper:before {content: none ;}
</style>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/radioliderchacabuco.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"33609","token":"b40e142561","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<link rel='https://api.w.org/' href='https://radioliderchacabuco.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radioliderchacabuco.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radioliderchacabuco.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Golía fue recibido por Matías Lammens y Florencia Casamiquela' href='https://radioliderchacabuco.com.ar/golia-fue-recibido-por-matias-lammens-y-florencia-casamiquela' />
<meta name="generator" content="WordPress 5.0.8" />
<link rel='shortlink' href='https://radioliderchacabuco.com.ar/?p=33609' />
<link rel="alternate" type="application/json+oembed" href="https://radioliderchacabuco.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioliderchacabuco.com.ar%2Festevez-se-deja-llevar-por-chusmerios-de-pasillo" />
<link rel="alternate" type="text/xml+oembed" href="https://radioliderchacabuco.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioliderchacabuco.com.ar%2Festevez-se-deja-llevar-por-chusmerios-de-pasillo&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/radioliderchacabuco.com.ar\/wp-admin\/","wpRestNonce":"b40e142561","wpRestUrl":"https:\/\/radioliderchacabuco.com.ar\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://radioliderchacabuco.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2852bb7a-cc78-4770-9a08-2cbb37628203';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "FM LIDER CHACABUCO";
oneSignal_options['welcomeNotification']['message'] = "Bienvenido!";
oneSignal_options['path'] = "https://radioliderchacabuco.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Quiere recibir notificaciones de las últimas noticias?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['siteName'] = 'Radio Lider Chacabuco';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css">#wplp_widget_24147 .wplp_listposts li .img_cropper::after { background: transparent; } #wplp_widget_24147 .wplp_listposts li .img_cropper::after { background: rgba(255,255,255,0); -webkit-box-shadow: inset 0 rgba(255,255,255,0); box-shadow: inset 0 0 0 0 rgba(255,255,255,0); } .wplp_container.default .title { font-size: 18px; font-weight: 700; color:#000000 ;line-height: 20px; margin-top: 0;} .widget li li { margin-left: 0;</style><link rel="amphtml" href="https://radioliderchacabuco.com.ar/estevez-se-deja-llevar-por-chusmerios-de-pasillo/amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://radioliderchacabuco.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://radioliderchacabuco.com.ar/category/noticias-actualidad-chacabuco",
                                "name": "Actualidad"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://radioliderchacabuco.com.ar/estevez-se-deja-llevar-por-chusmerios-de-pasillo",
                                "name": "Estévez se deja llevar por chusmerios de pasillo"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ff0000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ff0000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff0000;
                }
                .tdm-btn-style1 {
					background-color: #ff0000;
				}
				.tdm-btn-style2:before {
				    border-color: #ff0000;
				}
				.tdm-btn-style2 {
				    color: #ff0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff0000;
                    -moz-box-shadow: 0 2px 16px #ff0000;
                    box-shadow: 0 2px 16px #ff0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff0000;
                    -moz-box-shadow: 0 4px 26px #ff0000;
                    box-shadow: 0 4px 26px #ff0000;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #ffffff;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-33609 single-format-standard estevez-se-deja-llevar-por-chusmerios-de-pasillo global-block-template-14 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liderchacabuco.chacabuco/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiderChacabuco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elsitiodechacabuco" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-cats-container"><ul id="menu-cats" class="td-mobile-main-menu"><li id="menu-item-26044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-26044"><a href="https://radioliderchacabuco.com.ar/">Inicio</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126"><a href="https://radioliderchacabuco.com.ar/category/noticias-actualidad-chacabuco">Actualidad</a></li>
<li id="menu-item-4285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4285"><a href="https://radioliderchacabuco.com.ar/category/noticia-cultura-chacabuco">Cultura</a></li>
<li id="menu-item-4286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4286"><a href="https://radioliderchacabuco.com.ar/category/noticias-deportes-chacabuco">Deportes</a></li>
<li id="menu-item-4288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4288"><a href="https://radioliderchacabuco.com.ar/category/noticias-educacion-chacabuco">Educación</a></li>
<li id="menu-item-4289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4289"><a href="https://radioliderchacabuco.com.ar/category/noticias-policiales-chacabuco">Policiales</a></li>
<li id="menu-item-4290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4290"><a href="https://radioliderchacabuco.com.ar/category/noticia-politica-chacabuco">Política</a></li>
<li id="menu-item-4292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4292"><a href="https://radioliderchacabuco.com.ar/category/noticias-campo-rural-agropecuarias-agricolas-ganaderas">Rural</a></li>
<li id="menu-item-25983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25983"><a href="#">Nosotros<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25986"><a href="https://radioliderchacabuco.com.ar/programacion-2-2">Programación</a></li>
	<li id="menu-item-25984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25984"><a href="https://radioliderchacabuco.com.ar/contacto">Contacto</a></li>
	<li id="menu-item-25987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25987"><a href="https://radioliderchacabuco.com.ar/contacto">Publicite en Líder</a></li>
	<li id="menu-item-27013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27013"><a target="_blank" href="http://www.solumedia.com.ar/radios/8058/">Señal en vivo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://radioliderchacabuco.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <!--aca iba top bar-->
    
    

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://radioliderchacabuco.com.ar/">
                <img src="https://radioliderchacabuco.com.ar/wp-content/uploads/2017/06/logosolo.png" alt=""/>
                <span class="td-visual-hidden">Radio Lider Chacabuco</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e4d3219e6228_rand td_block_template_14"><div class="td-all-devices"><a href="https://www.facebook.com/liderchacabuco.chacabuco/" target="blank" ><img src="https://radioliderchacabuco.com.ar/wp-content/uploads/2018/09/bannercabecera.png" height="100px"/></a></div></div>
</div>                </div>
                    </div>
    </div>
    
    <!--desde aca-->
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-vivo" class="top-header-menu"><li id="menu-item-27044" class="menuvivo menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-27044"><a target="_blank" href="http://www.solumedia.com.ar/radios/8058/"><img width="200" height="30" src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/10/lider-vivo.gif?fit=200%2C30&amp;ssl=1" class="_mi _before _image" alt="" aria-hidden="true" /><span>clic</span></a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>
    
    <!--hasta aca-->

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://radioliderchacabuco.com.ar/">
			<img class="td-retina-data" data-retina="https://radioliderchacabuco.com.ar/wp-content/uploads/2017/06/logosolo.png" src="https://radioliderchacabuco.com.ar/wp-content/uploads/2017/06/logosolo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://radioliderchacabuco.com.ar/">
			<img src="https://radioliderchacabuco.com.ar/wp-content/uploads/2017/06/logosolo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-cats-container"><ul id="menu-cats-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26044"><a href="https://radioliderchacabuco.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-126"><a href="https://radioliderchacabuco.com.ar/category/noticias-actualidad-chacabuco">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4285"><a href="https://radioliderchacabuco.com.ar/category/noticia-cultura-chacabuco">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4286"><a href="https://radioliderchacabuco.com.ar/category/noticias-deportes-chacabuco">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4288"><a href="https://radioliderchacabuco.com.ar/category/noticias-educacion-chacabuco">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4289"><a href="https://radioliderchacabuco.com.ar/category/noticias-policiales-chacabuco">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4290"><a href="https://radioliderchacabuco.com.ar/category/noticia-politica-chacabuco">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4292"><a href="https://radioliderchacabuco.com.ar/category/noticias-campo-rural-agropecuarias-agricolas-ganaderas">Rural</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-25983"><a href="#">Nosotros</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25986"><a href="https://radioliderchacabuco.com.ar/programacion-2-2">Programación</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25984"><a href="https://radioliderchacabuco.com.ar/contacto">Contacto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25987"><a href="https://radioliderchacabuco.com.ar/contacto">Publicite en Líder</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27013"><a target="_blank" href="http://www.solumedia.com.ar/radios/8058/">Señal en vivo</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://radioliderchacabuco.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://radioliderchacabuco.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Actualidad" class="entry-crumb" href="https://radioliderchacabuco.com.ar/category/noticias-actualidad-chacabuco">Actualidad</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Estévez se deja llevar por chusmerios de pasillo</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-33609" class="post-33609 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-actualidad-chacabuco" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://radioliderchacabuco.com.ar/category/noticias-actualidad-chacabuco">Actualidad</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Estévez se deja llevar por chusmerios de pasillo</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-02-19T09:57:46+00:00" >19 febrero, 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://radioliderchacabuco.com.ar/estevez-se-deja-llevar-por-chusmerios-de-pasillo&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_5e4d3219e83c2" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fradioliderchacabuco.com.ar%2Festevez-se-deja-llevar-por-chusmerios-de-pasillo">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Est%C3%A9vez+se+deja+llevar+por+chusmerios+de+pasillo&url=https%3A%2F%2Fradioliderchacabuco.com.ar%2Festevez-se-deja-llevar-por-chusmerios-de-pasillo&via=Radio+Lider+Chacabuco">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Estévez se deja llevar por chusmerios de pasillo %0A%0A https://radioliderchacabuco.com.ar/estevez-se-deja-llevar-por-chusmerios-de-pasillo">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5e4d3219e83c2">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        <style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p><img class="alignnone size-full wp-image-33072" src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/01/Maxi-Felice.jpg?resize=696%2C463&#038;ssl=1" alt="" width="696" height="463" srcset="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/01/Maxi-Felice.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/01/Maxi-Felice.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/01/Maxi-Felice.jpg?resize=696%2C463&amp;ssl=1 696w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/01/Maxi-Felice.jpg?resize=631%2C420&amp;ssl=1 631w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">El Secretario de Evaluación de Gestión del municipio, Maximiliano Felice, explicó cuál es su rol en el ejecutivo y comentó ¨vamos a las áreas, generamos informes y se lo pasamos al intendente y funcionarios y son ellos los que actúan¨.</p>
<p style="text-align: justify;">¨A veces actuamos con los reclamos que llegan a las distintas áreas. No andamos atrás de los temas que plantean la oposición, sino que trabajamos distintos informes, cosas que se trabajan en la urgencia, en lo inmediato y otras que llevan tiempo¨.</p>
<p style="text-align: justify;">En la entrevista por Líder Felice se refirió a la solicitada publicada por el Consejo del Partido <a href="https://radioliderchacabuco.com.ar/la-salud-publica-de-chacabuco-esta-en-grave-riesgo">Justicialista titulada ´La salud Pública está en riesgo´ (ver nota)</a>.</p>
<p style="text-align: justify;">El funcionario dijo ¨Se dicen cosas que no son chequeadas, se tiran cosas al revoleo, es parte de distintas internas. Se escucha algún militante del partido que quedó afuera y se volvió una disputa de la interna del PJ. Cada uno tuvo distintas actitudes a un mismo tema. Hay una gran diferencia, y deja expuesto, la interna del PJ, el sector de Golía representado por Estévez y el de Barrientos por Peralta y Merlo¨.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">¨El formato de trabajo y apreciaciones es distinto, Estévez se deja llevar por chusmerios de pasillo, Peralta y Merlo son más responsables, con ellos tuvimos reuniones, evacuamos dudas con responsabilidad¨; ¨Nadie dice que no hagan declaraciones¨ pero tomaron al Hospital como caballito de batalla para dirimir su interna¨.</p>
<p style="text-align: justify;">¨A veces esta pelea empieza a pegarle a los médicos, empleados ya que se cuestiona la atención o como trabajan los empleados públicos¨.</p>
<p style="text-align: justify;">Felice en Líder continuó cuestionando la figura del presidente del Pj y concejal al decir ¨le faltan muchas ideas a Estévez, que se dedica a hacer muchos informes y declaraciones por los medios¨.</p>
<p style="text-align: justify;">¨Se critica al estado municipal que falta medicación, que puede ser en algún momento porque estamos en emergencia, pero no se dice nada del incumplimiento que tuvieron a nivel provincial, que no entregan las vacunas a través de la región tercera, tampoco entregan prótesis del PROFE que atiende a discapacitados y de eso no hablan¨.</p>
<p style="text-align: justify;">En el final de la nota Felice aclaró que ¨la medicación del hospital es para carenciados y ese es el cambio cultural que hay que dar¨.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://radioliderchacabuco.com.ar/estevez-se-deja-llevar-por-chusmerios-de-pasillo&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_5e4d3219e8e95" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fradioliderchacabuco.com.ar%2Festevez-se-deja-llevar-por-chusmerios-de-pasillo">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Est%C3%A9vez+se+deja+llevar+por+chusmerios+de+pasillo&url=https%3A%2F%2Fradioliderchacabuco.com.ar%2Festevez-se-deja-llevar-por-chusmerios-de-pasillo&via=Radio+Lider+Chacabuco">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Estévez se deja llevar por chusmerios de pasillo %0A%0A https://radioliderchacabuco.com.ar/estevez-se-deja-llevar-por-chusmerios-de-pasillo">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5e4d3219e8e95">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://radioliderchacabuco.com.ar/author/ezequiel">Redacción</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-02-19T09:57:46+00:00"><meta itemprop="dateModified" content="2020-02-19T10:02:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://radioliderchacabuco.com.ar/estevez-se-deja-llevar-por-chusmerios-de-pasillo"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://radioliderchacabuco.com.ar/wp-content/uploads/2017/06/logosolo.png"></span><meta itemprop="name" content="Radio Lider Chacabuco"></span><meta itemprop="headline " content="Estévez se deja llevar por chusmerios de pasillo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/01/Maxi-Felice.jpg?fit=720%2C479&ssl=1"><meta itemprop="width" content="720"><meta itemprop="height" content="479"></span>        </footer>

    </article> <!-- /.post -->
    
    <div class="td_block_wrap td_block_related_posts td_uid_5_5e4d3219e923e_rand td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_5_5e4d3219e923e" ><script>var block_td_uid_5_5e4d3219e923e = new tdBlock();
block_td_uid_5_5e4d3219e923e.id = "td_uid_5_5e4d3219e923e";
block_td_uid_5_5e4d3219e923e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5e4d3219e923e_rand","td_column_number":3,"live_filter_cur_post_id":33609,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e4d3219e923e_rand","tdc_css_class_style":"td_uid_5_5e4d3219e923e_rand_style"}';
block_td_uid_5_5e4d3219e923e.td_column_number = "3";
block_td_uid_5_5e4d3219e923e.block_type = "td_block_related_posts";
block_td_uid_5_5e4d3219e923e.post_count = "3";
block_td_uid_5_5e4d3219e923e.found_posts = "3446";
block_td_uid_5_5e4d3219e923e.header_color = "";
block_td_uid_5_5e4d3219e923e.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e4d3219e923e.max_num_pages = "1149";
tdBlocksArray.push(block_td_uid_5_5e4d3219e923e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5e4d3219f0849" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5e4d3219e923e" href="#">TAMBIEN TE PUEDE INTERESAR</a></h4><div id=td_uid_5_5e4d3219e923e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/golia-fue-recibido-por-matias-lammens-y-florencia-casamiquela" rel="bookmark" class="td-image-wrap" title="Golía fue recibido por Matías Lammens y Florencia Casamiquela"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/02/Lammens-golia.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/02/Lammens-golia.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/02/Lammens-golia.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/02/Lammens-golia.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Golía fue recibido por Matías Lammens y Florencia Casamiquela"/></a></div>                <a href="https://radioliderchacabuco.com.ar/category/noticias-actualidad-chacabuco" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/golia-fue-recibido-por-matias-lammens-y-florencia-casamiquela" rel="bookmark" title="Golía fue recibido por Matías Lammens y Florencia Casamiquela">Golía fue recibido por Matías Lammens y Florencia Casamiquela</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/chacabuco-marcho-por-fernando" rel="bookmark" class="td-image-wrap" title="Chacabuco marchó por Fernando"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/02/Marcha-por-Fernando1.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/02/Marcha-por-Fernando1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/02/Marcha-por-Fernando1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/02/Marcha-por-Fernando1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/02/Marcha-por-Fernando1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chacabuco marchó por Fernando"/></a></div>                <a href="https://radioliderchacabuco.com.ar/category/noticias-actualidad-chacabuco" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/chacabuco-marcho-por-fernando" rel="bookmark" title="Chacabuco marchó por Fernando">Chacabuco marchó por Fernando</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/se-desperto-ciminelli" rel="bookmark" class="td-image-wrap" title="&#8220;Se despertó Ciminelli&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2017/09/Pellegrinetti.jpg?resize=218%2C150&ssl=1" alt="" title="&#8220;Se despertó Ciminelli&#8221;"/></a></div>                <a href="https://radioliderchacabuco.com.ar/category/noticias-actualidad-chacabuco" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/se-desperto-ciminelli" rel="bookmark" title="&#8220;Se despertó Ciminelli&#8221;">&#8220;Se despertó Ciminelli&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e4d3219e923e" data-td_block_id="td_uid_5_5e4d3219e923e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e4d3219e923e" data-td_block_id="td_uid_5_5e4d3219e923e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><li id="wplp_widget-2" class="td_block_template_14 widget widget_wplp_widget"><h4 class="td-block-title"><span>ULTIMOS VIDEOS</span></h4><div class="wplp_outside wplp_widget_25982" style="max-width:100%;"><div id="wplp_widget_25982" class="wplp_widget_default wplp_container vertical defaultflexslide default cols3" data-post="25982" style="" data-max-elts="9"><ul class="wplp_listposts defaultflexslide" id="default_25982" style="width: 100%;" ><li class="parent " style=""><div class="insideframe"><ul style=""><li class="" style="width:33.333333333333%;box-sizing: border-box;-moz-box-sizing: border-box;"><div class="insideframe"><div id="wplp_box_top_25982_26166" class="wpcu-front-box top " ><a href="https://radioliderchacabuco.com.ar/marcharon-en-defensa-de-la-educacion-publica" ><span class="thumbnail"><span class="img_cropper" style="height:150px;margin-right:10px;margin-bottom:8px;max-width:100%;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-wplp-src="https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/sddefault-3.jpg?fit=640%2C480&ssl=1" style="" data-wplp-srcset="" alt="Marcharon en defensa de la Educación Pública" class="wplp-lazy wplp-lazy-hidden wplp_thumb" /><noscript><img src="https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/sddefault-3.jpg?fit=640%2C480&ssl=1" style="" srcset="" alt="Marcharon en defensa de la Educación Pública" class="wplp_thumb" /></noscript></span></span><span class="title">Marcharon en defensa de la Educación Pública</span></a></div><div id="wplp_box_left_25982_26166" class="wpcu-front-box left wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/marcharon-en-defensa-de-la-educacion-publica" ></a></div><div id="wplp_box_right_25982_26166" class="wpcu-front-box right wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/marcharon-en-defensa-de-la-educacion-publica" ></a></div><div id="wplp_box_bottom_25982_26166" class="wpcu-front-box bottom " ><a href="https://radioliderchacabuco.com.ar/marcharon-en-defensa-de-la-educacion-publica" ><span class="date">30 agosto, 2018</span><span class="category">Video</span><span class="text"><span style="max-height:2.8em" class="line_limit">Hoy al atardecer estudiantes, docentes y vecinos marcharon por el centro de la ciudad en defensa de la educación pública. Hubo cánticos contra el presidente Mauricio Macri.
&nbsp;

&nbsp;...</span></span><span class="custom_fields">
<!-- WPLP Unknown field: Custom_Fields -->
</span></a></div></div></li><li class="" style="width:33.333333333333%;box-sizing: border-box;-moz-box-sizing: border-box;"><div class="insideframe"><div id="wplp_box_top_25982_26136" class="wpcu-front-box top " ><a href="https://radioliderchacabuco.com.ar/concejo-deliberante-chacabuco-denuncia-de-acoso" ><span class="thumbnail"><span class="img_cropper" style="height:150px;margin-right:10px;margin-bottom:8px;max-width:100%;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-wplp-src="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/vlcsnap-2018-08-29-23h44m39s390.png?fit=696%2C398&ssl=1" style="" data-wplp-srcset="" alt="Concejo Deliberante Chacabuco. Denuncia de acoso" class="wplp-lazy wplp-lazy-hidden wplp_thumb" /><noscript><img src="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/vlcsnap-2018-08-29-23h44m39s390.png?fit=696%2C398&ssl=1" style="" srcset="" alt="Concejo Deliberante Chacabuco. Denuncia de acoso" class="wplp_thumb" /></noscript></span></span><span class="title">Concejo Deliberante Chacabuco. Denuncia de acoso</span></a></div><div id="wplp_box_left_25982_26136" class="wpcu-front-box left wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/concejo-deliberante-chacabuco-denuncia-de-acoso" ></a></div><div id="wplp_box_right_25982_26136" class="wpcu-front-box right wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/concejo-deliberante-chacabuco-denuncia-de-acoso" ></a></div><div id="wplp_box_bottom_25982_26136" class="wpcu-front-box bottom " ><a href="https://radioliderchacabuco.com.ar/concejo-deliberante-chacabuco-denuncia-de-acoso" ><span class="date">30 agosto, 2018</span><span class="category">Video</span><span class="text"><span style="max-height:2.8em" class="line_limit">Anoche con los votos de los concejales de Cambiemos se rechazó el uso de la Banca Abierta que había solicitado una vecina para denunciar un caso de acoso por parte de un allegado al Intendente (ver nota).
&nbsp;...</span></span><span class="custom_fields">
<!-- WPLP Unknown field: Custom_Fields -->
</span></a></div></div></li><li class="" style="width:33.333333333333%;box-sizing: border-box;-moz-box-sizing: border-box;"><div class="insideframe"><div id="wplp_box_top_25982_26075" class="wpcu-front-box top " ><a href="https://radioliderchacabuco.com.ar/se-aprobo-la-policia-cientifica-de-chacabuco" ><span class="thumbnail"><span class="img_cropper" style="height:150px;margin-right:10px;margin-bottom:8px;max-width:100%;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-wplp-src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/sddefault-2.jpg?fit=640%2C480&ssl=1" style="" data-wplp-srcset="" alt="Se aprobó la Policía Científica de Chacabuco" class="wplp-lazy wplp-lazy-hidden wplp_thumb" /><noscript><img src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/sddefault-2.jpg?fit=640%2C480&ssl=1" style="" srcset="" alt="Se aprobó la Policía Científica de Chacabuco" class="wplp_thumb" /></noscript></span></span><span class="title">Se aprobó la Policía Científica de Chacabuco</span></a></div><div id="wplp_box_left_25982_26075" class="wpcu-front-box left wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/se-aprobo-la-policia-cientifica-de-chacabuco" ></a></div><div id="wplp_box_right_25982_26075" class="wpcu-front-box right wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/se-aprobo-la-policia-cientifica-de-chacabuco" ></a></div><div id="wplp_box_bottom_25982_26075" class="wpcu-front-box bottom " ><a href="https://radioliderchacabuco.com.ar/se-aprobo-la-policia-cientifica-de-chacabuco" ><span class="date">27 agosto, 2018</span><span class="category">Policiales / Video</span><span class="text"><span style="max-height:2.8em" class="line_limit">El Secretario de Seguridad del Municipio, Dario Ciminelli informó por Líder que el Ministerio de Seguridad de la Provincia de Buenos Aires aprobó la creación de una delegación de la Policía Científica en Chacabuco.
&nbsp;
&nbsp;...</span></span><span class="custom_fields">
<!-- WPLP Unknown field: Custom_Fields -->
</span></a></div></div></li></ul></div></li><li class="parent " style=""><div class="insideframe"><ul style=""><li class="" style="width:33.333333333333%;box-sizing: border-box;-moz-box-sizing: border-box;"><div class="insideframe"><div id="wplp_box_top_25982_26040" class="wpcu-front-box top " ><a href="https://radioliderchacabuco.com.ar/tomas-domiguez-aportantes-truchos-de-cambiemos" ><span class="thumbnail"><span class="img_cropper" style="height:150px;margin-right:10px;margin-bottom:8px;max-width:100%;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-wplp-src="https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/07/sddefault-1.jpg?fit=640%2C480&ssl=1" style="" data-wplp-srcset="" alt="Tomás Domíguez &#8211; Aportantes truchos de Cambiemos" class="wplp-lazy wplp-lazy-hidden wplp_thumb" /><noscript><img src="https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/07/sddefault-1.jpg?fit=640%2C480&ssl=1" style="" srcset="" alt="Tomás Domíguez &#8211; Aportantes truchos de Cambiemos" class="wplp_thumb" /></noscript></span></span><span class="title">Tomás Domíguez &#8211; Aportantes truchos de Cambiemos</span></a></div><div id="wplp_box_left_25982_26040" class="wpcu-front-box left wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/tomas-domiguez-aportantes-truchos-de-cambiemos" ></a></div><div id="wplp_box_right_25982_26040" class="wpcu-front-box right wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/tomas-domiguez-aportantes-truchos-de-cambiemos" ></a></div><div id="wplp_box_bottom_25982_26040" class="wpcu-front-box bottom " ><a href="https://radioliderchacabuco.com.ar/tomas-domiguez-aportantes-truchos-de-cambiemos" ><span class="date">18 julio, 2018</span><span class="category">Video</span><span class="text"><span style="max-height:2.8em" class="line_limit">...</span></span><span class="custom_fields">
<!-- WPLP Unknown field: Custom_Fields -->
</span></a></div></div></li><li class="" style="width:33.333333333333%;box-sizing: border-box;-moz-box-sizing: border-box;"><div class="insideframe"><div id="wplp_box_top_25982_26036" class="wpcu-front-box top " ><a href="https://radioliderchacabuco.com.ar/continua-el-reclamo-de-bomberos-voluntarios-de-chacabuco" ><span class="thumbnail"><span class="img_cropper" style="height:150px;margin-right:10px;margin-bottom:8px;max-width:100%;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-wplp-src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/07/sddefault.jpg?fit=640%2C480&ssl=1" style="" data-wplp-srcset="" alt="Continua el reclamo de Bomberos Voluntarios de Chacabuco" class="wplp-lazy wplp-lazy-hidden wplp_thumb" /><noscript><img src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/07/sddefault.jpg?fit=640%2C480&ssl=1" style="" srcset="" alt="Continua el reclamo de Bomberos Voluntarios de Chacabuco" class="wplp_thumb" /></noscript></span></span><span class="title">Continua el reclamo de Bomberos Voluntarios de Chacabuco</span></a></div><div id="wplp_box_left_25982_26036" class="wpcu-front-box left wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/continua-el-reclamo-de-bomberos-voluntarios-de-chacabuco" ></a></div><div id="wplp_box_right_25982_26036" class="wpcu-front-box right wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/continua-el-reclamo-de-bomberos-voluntarios-de-chacabuco" ></a></div><div id="wplp_box_bottom_25982_26036" class="wpcu-front-box bottom " ><a href="https://radioliderchacabuco.com.ar/continua-el-reclamo-de-bomberos-voluntarios-de-chacabuco" ><span class="date">18 julio, 2018</span><span class="category">Video</span><span class="text"><span style="max-height:2.8em" class="line_limit">...</span></span><span class="custom_fields">
<!-- WPLP Unknown field: Custom_Fields -->
</span></a></div></div></li><li class="" style="width:33.333333333333%;box-sizing: border-box;-moz-box-sizing: border-box;"><div class="insideframe"><div id="wplp_box_top_25982_26032" class="wpcu-front-box top " ><a href="https://radioliderchacabuco.com.ar/jamas-sacamos-a-nadie-de-contexto-marcos-scally-jorge-muela" ><span class="thumbnail"><span class="img_cropper" style="height:150px;margin-right:10px;margin-bottom:8px;max-width:100%;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-wplp-src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/sddefault-1.jpg?fit=640%2C480&ssl=1" style="" data-wplp-srcset="" alt="Jamás sacamos a nadie de contexto &#8211; Marcos Scally, Jorge Muela" class="wplp-lazy wplp-lazy-hidden wplp_thumb" /><noscript><img src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/sddefault-1.jpg?fit=640%2C480&ssl=1" style="" srcset="" alt="Jamás sacamos a nadie de contexto &#8211; Marcos Scally, Jorge Muela" class="wplp_thumb" /></noscript></span></span><span class="title">Jamás sacamos a nadie de contexto &#8211; Marcos Scally, Jorge Muela</span></a></div><div id="wplp_box_left_25982_26032" class="wpcu-front-box left wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/jamas-sacamos-a-nadie-de-contexto-marcos-scally-jorge-muela" ></a></div><div id="wplp_box_right_25982_26032" class="wpcu-front-box right wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/jamas-sacamos-a-nadie-de-contexto-marcos-scally-jorge-muela" ></a></div><div id="wplp_box_bottom_25982_26032" class="wpcu-front-box bottom " ><a href="https://radioliderchacabuco.com.ar/jamas-sacamos-a-nadie-de-contexto-marcos-scally-jorge-muela" ><span class="date">16 julio, 2018</span><span class="category">Video</span><span class="text"><span style="max-height:2.8em" class="line_limit">...</span></span><span class="custom_fields">
<!-- WPLP Unknown field: Custom_Fields -->
</span></a></div></div></li></ul></div></li><li class="parent " style=""><div class="insideframe"><ul style=""><li class="" style="width:33.333333333333%;box-sizing: border-box;-moz-box-sizing: border-box;"><div class="insideframe"><div id="wplp_box_top_25982_26023" class="wpcu-front-box top " ><a href="https://radioliderchacabuco.com.ar/gol-de-9-de-julio-a-social-ramallo" ><span class="thumbnail"><span class="img_cropper" style="height:150px;margin-right:10px;margin-bottom:8px;max-width:100%;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-wplp-src="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/sddefault.jpg?fit=640%2C480&ssl=1" style="" data-wplp-srcset="" alt="Gol de 9 de Julio a Social Ramallo" class="wplp-lazy wplp-lazy-hidden wplp_thumb" /><noscript><img src="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/sddefault.jpg?fit=640%2C480&ssl=1" style="" srcset="" alt="Gol de 9 de Julio a Social Ramallo" class="wplp_thumb" /></noscript></span></span><span class="title">Gol de 9 de Julio a Social Ramallo</span></a></div><div id="wplp_box_left_25982_26023" class="wpcu-front-box left wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/gol-de-9-de-julio-a-social-ramallo" ></a></div><div id="wplp_box_right_25982_26023" class="wpcu-front-box right wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/gol-de-9-de-julio-a-social-ramallo" ></a></div><div id="wplp_box_bottom_25982_26023" class="wpcu-front-box bottom " ><a href="https://radioliderchacabuco.com.ar/gol-de-9-de-julio-a-social-ramallo" ><span class="date">12 abril, 2018</span><span class="category">Video</span><span class="text"><span style="max-height:2.8em" class="line_limit">...</span></span><span class="custom_fields">
<!-- WPLP Unknown field: Custom_Fields -->
</span></a></div></div></li><li class="" style="width:33.333333333333%;box-sizing: border-box;-moz-box-sizing: border-box;"><div class="insideframe"><div id="wplp_box_top_25982_26008" class="wpcu-front-box top " ><a href="https://radioliderchacabuco.com.ar/un-policia-me-mando-a-lavar-los-platos" ><span class="thumbnail"><span class="img_cropper" style="height:150px;margin-right:10px;margin-bottom:8px;max-width:100%;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-wplp-src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/maxresdefault-10.jpg?fit=696%2C392&ssl=1" style="" data-wplp-srcset="" alt="&#8220;Un policía me mando  a lavar los platos&#8221;" class="wplp-lazy wplp-lazy-hidden wplp_thumb" /><noscript><img src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/maxresdefault-10.jpg?fit=696%2C392&ssl=1" style="" srcset="" alt="&#8220;Un policía me mando  a lavar los platos&#8221;" class="wplp_thumb" /></noscript></span></span><span class="title">&#8220;Un policía me mando  a lavar los platos&#8221;</span></a></div><div id="wplp_box_left_25982_26008" class="wpcu-front-box left wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/un-policia-me-mando-a-lavar-los-platos" ></a></div><div id="wplp_box_right_25982_26008" class="wpcu-front-box right wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/un-policia-me-mando-a-lavar-los-platos" ></a></div><div id="wplp_box_bottom_25982_26008" class="wpcu-front-box bottom " ><a href="https://radioliderchacabuco.com.ar/un-policia-me-mando-a-lavar-los-platos" ><span class="date">5 abril, 2018</span><span class="category">Video</span><span class="text"><span style="max-height:2.8em" class="line_limit">...</span></span><span class="custom_fields">
<!-- WPLP Unknown field: Custom_Fields -->
</span></a></div></div></li><li class="" style="width:33.333333333333%;box-sizing: border-box;-moz-box-sizing: border-box;"><div class="insideframe"><div id="wplp_box_top_25982_23138" class="wpcu-front-box top " ><a href="https://radioliderchacabuco.com.ar/incidentes-entre-calarco-y-bartoliche-video" ><span class="thumbnail"><span class="img_cropper" style="height:150px;margin-right:10px;margin-bottom:8px;max-width:100%;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-wplp-src="https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/03/horacio-calarco.jpg?fit=612%2C480&ssl=1" style="" data-wplp-srcset="" alt="Incidentes entre Calarco y Bartoliche (video)" class="wplp-lazy wplp-lazy-hidden wplp_thumb" /><noscript><img src="https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/03/horacio-calarco.jpg?fit=612%2C480&ssl=1" style="" srcset="" alt="Incidentes entre Calarco y Bartoliche (video)" class="wplp_thumb" /></noscript></span></span><span class="title">Incidentes entre Calarco y Bartoliche (video)</span></a></div><div id="wplp_box_left_25982_23138" class="wpcu-front-box left wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/incidentes-entre-calarco-y-bartoliche-video" ></a></div><div id="wplp_box_right_25982_23138" class="wpcu-front-box right wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/incidentes-entre-calarco-y-bartoliche-video" ></a></div><div id="wplp_box_bottom_25982_23138" class="wpcu-front-box bottom " ><a href="https://radioliderchacabuco.com.ar/incidentes-entre-calarco-y-bartoliche-video" ><span class="date">28 marzo, 2018</span><span class="category">Video</span><span class="text"><span style="max-height:2.8em" class="line_limit">Hoy en el Concejo Deliberante el Secretario de ATE, Horacio Calarco se enfrentó con los periodistas y en particular con Mauricio Bartoliche del canal Somos Noticias.
&nbsp;
Se registraron gritos y empujones, Calarco le dijo a Bartoliche que ya ¨los tiempos van a cambiar¨; ¨vos sos un chanta y un vendido¨; ¨estas en contra del pueblo, hablas en contra de los trabajadores todo el tiempo en el canal¨, Sos ¨Clarín¨. Además dijo que ¨solo están para el oficialismo¨, en tanto que Bartoliche le dijo que no era así y que siempre lo busco para hacerle notas.
&nbsp;

&nbsp;
La historia comenzó a las 11 horas cuando se convocó a una conferencia de prensa en el bloque del PJ, para tratar el aumento que dio por decreto el intendente municipal, y con el cuál ATE no está de acuerdo.
&nbsp;
&nbsp;
Antes se había conocido que los empleados municipales tendrían depositado sus haberes correspondientes al mes de marzo, en el día de la fecha y podrían hacerlo efectivo a la medianoche, con el 6% de incremento que el jefe comunal dio por decreto.
&nbsp;
&nbsp;
Está decisión del ejecutivo fue adelantada a ambos sindicatos en una reunión mantenida en el despacho de Gobierno, y aguardando a la continuidad de las negociaciones del 5 de abril cuando se retome la discusión salarial.
&nbsp;
&nbsp;
Al llegar al bloque del PJ, HoracioCalarco, quiso despegarse de los ediles opositores argumentando que la conferencia era ahí porqué si el la convocaba nadie iba a concurrir. Argumentando con las siguientes frases, ¨todos los medios están comprados¨; ¨todos los medios están con el gobierno¨; ¨nadie se entera de lo que está pasando porque no cubren nada¨.
&nbsp;
&nbsp;
Ante esto se le manifestó que estaba equivocado,  por ello Radio Líder, como otros medios estábamos ahí, que por tal motivo no era bueno generalizar y que estábamos para escucharlo. Calarco siguió en su postura y queriendo imponerla a los gritos, por tal motivo Líder optó por retirarse del lugar, al igual que los demás colegas que sentían estar viendo un stand-up de poca categoría.
&nbsp;
&nbsp;
Calarco se cruzó con el colega, Mauricio Bartoliche de Cablevision e hizo personal la discusión, hubo improperios e insultos, en momentos tuvieron que ser separados, ya que le ofreció piñas y hubo empujones, tal como se escucha en el audio que publicamos.
&nbsp;
&nbsp;
Desde Radio Líder nos solidarizamos con el colega Mauricio Bartoliche. Lamentablemente Calarco se ocupa de pelear contra todos los medios, generaliza, no dialoga y va al choque, una actitud totalmente repudiable en tiempos de democracia.
&nbsp;...</span></span><span class="custom_fields">
<!-- WPLP Unknown field: Custom_Fields -->
</span></a></div></div></li></ul></div></li></ul></div></div></li>
<section id="custom_html-5ervicios$s" class="widget_text td_block_template_14 widget servi"><div class="textwidget custom-html-widget"></div></section><section id="custom_html-2ervicios$s" class="widget_text td_block_template_14 widget servi"><div class="textwidget custom-html-widget"></div></section><section id="custom_html-3ervicios$s" class="widget_text td_block_template_14 widget servi"><h4 class="td-block-title"><span>RESULTADOS DE LA QUINIELA</span></h4><div class="textwidget custom-html-widget"><iframe border="0" width="100%" height="395" src="https://www.jugandoonline.com.ar/entusitio/mod_jol.asp" frameborder="no" scrolling="no"></iframe></div></section><section id="custom_html-6ervicios$s" class="widget_text td_block_template_14 widget servi"><div class="textwidget custom-html-widget"></div></section><section id="custom_html-7ervicios$s" class="widget_text td_block_template_14 widget servi"><div class="textwidget custom-html-widget"></div></section><section id="custom_html-8ervicios$s" class="widget_text td_block_template_14 widget servi"><div class="textwidget custom-html-widget"></div></section><section id="custom_html-9ervicios$s" class="widget_text td_block_template_14 widget servi"><div class="textwidget custom-html-widget"></div></section><section id="custom_html-4ervicios$s" class="widget_text td_block_template_14 widget servi"><h4 class="td-block-title"><span>Dejanos tu opinión!</span></h4><div class="textwidget custom-html-widget"><div style="" class="heateor_ffc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://radioliderchacabuco.com.ar/estevez-se-deja-llevar-por-chusmerios-de-pasillo" data-numposts="" data-colorscheme="light" data-order-by="social" data-width="100%" ></div></div></div></section>    
 
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/estevez-se-deja-llevar-por-chusmerios-de-pasillo#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="https://radioliderchacabuco.com.ar/wp-login.php?redirect_to=https%3A%2F%2Fradioliderchacabuco.com.ar%2Festevez-se-deja-llevar-por-chusmerios-de-pasillo">Iniciar sesión para dejar un comentario </a></p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5e4d321a0576f_rand td_with_ajax_pagination td-pb-border-top td_block_template_14 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5e4d321a0576f" ><script>var block_td_uid_7_5e4d321a0576f = new tdBlock();
block_td_uid_7_5e4d321a0576f.id = "td_uid_7_5e4d321a0576f";
block_td_uid_7_5e4d321a0576f.atts = '{"custom_title":"LO \u00daLTIMO","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5e4d321a0576f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5e4d321a0576f_rand","tdc_css_class_style":"td_uid_7_5e4d321a0576f_rand_style"}';
block_td_uid_7_5e4d321a0576f.td_column_number = "1";
block_td_uid_7_5e4d321a0576f.block_type = "td_block_7";
block_td_uid_7_5e4d321a0576f.post_count = "5";
block_td_uid_7_5e4d321a0576f.found_posts = "9095";
block_td_uid_7_5e4d321a0576f.header_color = "#";
block_td_uid_7_5e4d321a0576f.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e4d321a0576f.max_num_pages = "1819";
tdBlocksArray.push(block_td_uid_7_5e4d321a0576f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LO ÚLTIMO</span></h4></div><div id=td_uid_7_5e4d321a0576f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/estevez-se-deja-llevar-por-chusmerios-de-pasillo" rel="bookmark" class="td-image-wrap" title="Estévez se deja llevar por chusmerios de pasillo"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/01/Maxi-Felice.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/01/Maxi-Felice.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/01/Maxi-Felice.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/01/Maxi-Felice.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Estévez se deja llevar por chusmerios de pasillo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/estevez-se-deja-llevar-por-chusmerios-de-pasillo" rel="bookmark" title="Estévez se deja llevar por chusmerios de pasillo">Estévez se deja llevar por chusmerios de pasillo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T09:57:46+00:00" >19 febrero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/golia-fue-recibido-por-matias-lammens-y-florencia-casamiquela" rel="bookmark" class="td-image-wrap" title="Golía fue recibido por Matías Lammens y Florencia Casamiquela"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/02/Lammens-golia.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/02/Lammens-golia.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/02/Lammens-golia.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/02/Lammens-golia.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Golía fue recibido por Matías Lammens y Florencia Casamiquela"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/golia-fue-recibido-por-matias-lammens-y-florencia-casamiquela" rel="bookmark" title="Golía fue recibido por Matías Lammens y Florencia Casamiquela">Golía fue recibido por Matías Lammens y Florencia Casamiquela</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T21:39:36+00:00" >18 febrero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/chacabuco-marcho-por-fernando" rel="bookmark" class="td-image-wrap" title="Chacabuco marchó por Fernando"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/02/Marcha-por-Fernando1.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/02/Marcha-por-Fernando1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/02/Marcha-por-Fernando1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/02/Marcha-por-Fernando1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chacabuco marchó por Fernando"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/chacabuco-marcho-por-fernando" rel="bookmark" title="Chacabuco marchó por Fernando">Chacabuco marchó por Fernando</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T21:18:41+00:00" >18 febrero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/se-desperto-ciminelli" rel="bookmark" class="td-image-wrap" title="&#8220;Se despertó Ciminelli&#8221;"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2017/09/Pellegrinetti.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2017/09/Pellegrinetti.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2017/09/Pellegrinetti.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;Se despertó Ciminelli&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/se-desperto-ciminelli" rel="bookmark" title="&#8220;Se despertó Ciminelli&#8221;">&#8220;Se despertó Ciminelli&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T18:46:22+00:00" >18 febrero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/campana-solidaria-5-al-maximo-2" rel="bookmark" class="td-image-wrap" title="Campaña solidaria: “5 al Máximo”"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/02/5-al-máximo.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/02/5-al-máximo.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/02/5-al-máximo.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/02/5-al-máximo.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Campaña solidaria: “5 al Máximo”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/campana-solidaria-5-al-maximo-2" rel="bookmark" title="Campaña solidaria: “5 al Máximo”">Campaña solidaria: “5 al Máximo”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T16:57:21+00:00" >18 febrero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_7_5e4d321a0576f" data-td_block_id="td_uid_7_5e4d321a0576f">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_slide td_block_widget td_uid_8_5e4d321a14a3d_rand td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_8_5e4d321a14a3d" ><script>var block_td_uid_8_5e4d321a14a3d = new tdBlock();
block_td_uid_8_5e4d321a14a3d.id = "td_uid_8_5e4d321a14a3d";
block_td_uid_8_5e4d321a14a3d.atts = '{"custom_title":"LIDER.TV","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","border_color":"#","accent_text_color":"#","autoplay":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"359","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_8_5e4d321a14a3d_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_8_5e4d321a14a3d_rand","tdc_css_class_style":"td_uid_8_5e4d321a14a3d_rand_style"}';
block_td_uid_8_5e4d321a14a3d.td_column_number = "1";
block_td_uid_8_5e4d321a14a3d.block_type = "td_block_slide";
block_td_uid_8_5e4d321a14a3d.post_count = "5";
block_td_uid_8_5e4d321a14a3d.found_posts = "11";
block_td_uid_8_5e4d321a14a3d.header_color = "#";
block_td_uid_8_5e4d321a14a3d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e4d321a14a3d.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_8_5e4d321a14a3d);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LIDER.TV</span></h4></div><div id=td_uid_8_5e4d321a14a3d class="td_block_inner"><div id="td_uid_9_5e4d321a155ea" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_9_5e4d321a155ea_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/marcharon-en-defensa-de-la-educacion-publica" rel="bookmark" class="td-image-wrap" title="Marcharon en defensa de la Educación Pública"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/sddefault-3.jpg?resize=324%2C400&ssl=1" alt="" title="Marcharon en defensa de la Educación Pública"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://radioliderchacabuco.com.ar/category/video">Video</a></span><h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/marcharon-en-defensa-de-la-educacion-publica" rel="bookmark" title="Marcharon en defensa de la Educación Pública">Marcharon en defensa de la Educación Pública</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-30T21:26:18+00:00" >30 agosto, 2018</time></span></div></div></div><div id="td_uid_9_5e4d321a155ea_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/concejo-deliberante-chacabuco-denuncia-de-acoso" rel="bookmark" class="td-image-wrap" title="Concejo Deliberante Chacabuco. Denuncia de acoso"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/vlcsnap-2018-08-29-23h44m39s390.png?resize=324%2C400&ssl=1" srcset="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/vlcsnap-2018-08-29-23h44m39s390.png?resize=324%2C400&ssl=1 324w, https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/vlcsnap-2018-08-29-23h44m39s390.png?zoom=2&resize=324%2C400&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Concejo Deliberante Chacabuco. Denuncia de acoso"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://radioliderchacabuco.com.ar/category/video">Video</a></span><h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/concejo-deliberante-chacabuco-denuncia-de-acoso" rel="bookmark" title="Concejo Deliberante Chacabuco. Denuncia de acoso">Concejo Deliberante Chacabuco. Denuncia de acoso</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-30T08:50:53+00:00" >30 agosto, 2018</time></span></div></div></div><div id="td_uid_9_5e4d321a155ea_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/se-aprobo-la-policia-cientifica-de-chacabuco" rel="bookmark" class="td-image-wrap" title="Se aprobó la Policía Científica de Chacabuco"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/sddefault-2.jpg?resize=324%2C400&ssl=1" alt="" title="Se aprobó la Policía Científica de Chacabuco"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://radioliderchacabuco.com.ar/category/noticias-policiales-chacabuco">Policiales</a></span><h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/se-aprobo-la-policia-cientifica-de-chacabuco" rel="bookmark" title="Se aprobó la Policía Científica de Chacabuco">Se aprobó la Policía Científica de Chacabuco</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-27T20:40:45+00:00" >27 agosto, 2018</time></span></div></div></div><div id="td_uid_9_5e4d321a155ea_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/tomas-domiguez-aportantes-truchos-de-cambiemos" rel="bookmark" class="td-image-wrap" title="Tomás Domíguez &#8211; Aportantes truchos de Cambiemos"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/07/sddefault-1.jpg?resize=324%2C400&ssl=1" alt="" title="Tomás Domíguez &#8211; Aportantes truchos de Cambiemos"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://radioliderchacabuco.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://radioliderchacabuco.com.ar/category/video">Video</a></span><h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/tomas-domiguez-aportantes-truchos-de-cambiemos" rel="bookmark" title="Tomás Domíguez &#8211; Aportantes truchos de Cambiemos">Tomás Domíguez &#8211; Aportantes truchos de Cambiemos</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-18T16:05:53+00:00" >18 julio, 2018</time></span></div></div></div><div id="td_uid_9_5e4d321a155ea_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/continua-el-reclamo-de-bomberos-voluntarios-de-chacabuco" rel="bookmark" class="td-image-wrap" title="Continua el reclamo de Bomberos Voluntarios de Chacabuco"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/07/sddefault.jpg?resize=324%2C400&ssl=1" alt="" title="Continua el reclamo de Bomberos Voluntarios de Chacabuco"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://radioliderchacabuco.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://radioliderchacabuco.com.ar/category/video">Video</a></span><h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/continua-el-reclamo-de-bomberos-voluntarios-de-chacabuco" rel="bookmark" title="Continua el reclamo de Bomberos Voluntarios de Chacabuco">Continua el reclamo de Bomberos Voluntarios de Chacabuco</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-18T16:04:56+00:00" >18 julio, 2018</time></span></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="td_block_template_14 widget widget_random_banner_widget"><div class="owl-carousel owl-theme bc_random_banner_slider-542947"><div class="bc_random_banner" data-id="2" data-url="https://radioliderchacabuco.com.ar/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=86042cff2e"><a  href="" title="05 VIVIENDA"><img style=width:300px; height:127px  src="https://radioliderchacabuco.com.ar/wp-content/uploads/2020/01/05-VIVIENDA.gif" title="05 VIVIENDA"/></a></div><div class="bc_random_banner" data-id="4" data-url="https://radioliderchacabuco.com.ar/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=86042cff2e"><a  href="" title="02 ALA"><img style=width:300px; height:127px  src="https://radioliderchacabuco.com.ar/wp-content/uploads/2020/01/02-ALA.gif" title="02 ALA"/></a></div><div class="bc_random_banner" data-id="3" data-url="https://radioliderchacabuco.com.ar/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=86042cff2e"><a  href="" title="03 DENGUE"><img style=width:300px; height:127px  src="https://radioliderchacabuco.com.ar/wp-content/uploads/2020/01/03-DENGUE.gif" title="03 DENGUE"/></a></div><div class="bc_random_banner" data-id="6" data-url="https://radioliderchacabuco.com.ar/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=86042cff2e"><a  href="" title="04 ESFUERZO"><img style=width:300px; height:127px  src="https://radioliderchacabuco.com.ar/wp-content/uploads/2020/01/04-ESFUERZO.gif" title="04 ESFUERZO"/></a></div><div class="bc_random_banner" data-id="5" data-url="https://radioliderchacabuco.com.ar/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=86042cff2e"><a  href="" title="01 AGUA"><img style=width:300px; height:127px  src="https://radioliderchacabuco.com.ar/wp-content/uploads/2020/01/01-AGUA.gif" title="01 AGUA"/></a></div></div><script> jQuery(function($) { $(".bc_random_banner_slider-542947").owlCarousel(
      {
      items: 1,
      dots: true,
      autoplay: "true",
      autoplayTimeout:  3000,
      loop:  true,
      center: true,
      autoHeight: true,
      autoHeightClass: "owl-height"
       }
      ) }); </script></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                
<aside class="td_block_template_14 widget popular-posts">
<h4 class="td-block-title"><span>LO MAS LEÍDO</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://radioliderchacabuco.com.ar/suicidio-10" target="_self"><img data-img-src="https://radioliderchacabuco.com.ar/wp-content/uploads/wordpress-popular-posts/33551-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://radioliderchacabuco.com.ar/suicidio-10" class="wpp-post-title" target="_self">Suicidio</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">4.833 vistas</span></span>
</li>
<li>
<a href="https://radioliderchacabuco.com.ar/ciclista-pierde-la-vida-en-fatal-accidente" target="_self"><img data-img-src="https://radioliderchacabuco.com.ar/wp-content/uploads/wordpress-popular-posts/33549-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://radioliderchacabuco.com.ar/ciclista-pierde-la-vida-en-fatal-accidente" class="wpp-post-title" target="_self">Ciclista pierde la vida en fatal accidente</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.978 vistas</span></span>
</li>
<li>
<a href="https://radioliderchacabuco.com.ar/la-ddi-junin-secuestro-ropa-de-marca-apocrifa-en-chacabuco" target="_self"><img data-img-src="https://radioliderchacabuco.com.ar/wp-content/uploads/wordpress-popular-posts/33554-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://radioliderchacabuco.com.ar/la-ddi-junin-secuestro-ropa-de-marca-apocrifa-en-chacabuco" class="wpp-post-title" target="_self">La DDI Junín secuestró ropa de marca apócrifa en Chacabuco</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.239 vistas</span></span>
</li>
<li>
<a href="https://radioliderchacabuco.com.ar/municipio-nuevo-cargo-y-funcionario" target="_self"><img data-img-src="https://radioliderchacabuco.com.ar/wp-content/uploads/wordpress-popular-posts/33519-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://radioliderchacabuco.com.ar/municipio-nuevo-cargo-y-funcionario" class="wpp-post-title" target="_self">Municipio: Nuevo cargo y funcionario</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.088 vistas</span></span>
</li>
</ul>

</aside>
            </div>

            <div class="td-pb-span4">
                
<aside class="td_block_template_14 widget popular-posts">
<h4 class="td-block-title"><span>VIDEOS MAS VISTOS</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://radioliderchacabuco.com.ar/concejo-deliberante-chacabuco-denuncia-de-acoso" target="_self"><img width="100" height="70" data-img-src="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/vlcsnap-2018-08-29-23h44m39s390.png?resize=100%2C70&amp;ssl=1" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-td_100x70 size-td_100x70 wp-post-image" alt="" data-img-srcset="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/vlcsnap-2018-08-29-23h44m39s390.png?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/vlcsnap-2018-08-29-23h44m39s390.png?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/vlcsnap-2018-08-29-23h44m39s390.png?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>
<a href="https://radioliderchacabuco.com.ar/concejo-deliberante-chacabuco-denuncia-de-acoso" class="wpp-post-title" target="_self">Concejo Deliberante Chacabuco. Denuncia de acoso</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">4.033 vistas</span></span>
</li>
<li>
<a href="https://radioliderchacabuco.com.ar/marcharon-en-defensa-de-la-educacion-publica" target="_self"><img data-img-src="https://radioliderchacabuco.com.ar/wp-content/uploads/wordpress-popular-posts/26166-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://radioliderchacabuco.com.ar/marcharon-en-defensa-de-la-educacion-publica" class="wpp-post-title" target="_self">Marcharon en defensa de la Educación Pública</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.040 vistas</span></span>
</li>
<li>
<a href="https://radioliderchacabuco.com.ar/incidentes-entre-calarco-y-bartoliche-video" target="_self"><img width="100" height="70" data-img-src="https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/03/horacio-calarco.jpg?resize=100%2C70&amp;ssl=1" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-td_100x70 size-td_100x70 wp-post-image" alt="" data-img-srcset="https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/03/horacio-calarco.jpg?zoom=2&amp;resize=100%2C70&amp;ssl=1 200w, https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/03/horacio-calarco.jpg?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>
<a href="https://radioliderchacabuco.com.ar/incidentes-entre-calarco-y-bartoliche-video" class="wpp-post-title" target="_self">Incidentes entre Calarco y Bartoliche (video)</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">705 vistas</span></span>
</li>
<li>
<a href="https://radioliderchacabuco.com.ar/tomas-domiguez-aportantes-truchos-de-cambiemos" target="_self"><img data-img-src="https://radioliderchacabuco.com.ar/wp-content/uploads/wordpress-popular-posts/26040-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://radioliderchacabuco.com.ar/tomas-domiguez-aportantes-truchos-de-cambiemos" class="wpp-post-title" target="_self">Tomás Domíguez - Aportantes truchos de Cambiemos</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">372 vistas</span></span>
</li>
</ul>

</aside>
            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_11_5e4d321a44dad_rand widget widget_categories td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_11_5e4d321a44dad" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORIAS</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://radioliderchacabuco.com.ar/category/noticias-actualidad-chacabuco"><span class="td-cat-name">Actualidad</span><span class="td-cat-no">3447</span></a></li><li><a href="https://radioliderchacabuco.com.ar/category/noticia-politica-chacabuco"><span class="td-cat-name">Política</span><span class="td-cat-no">2507</span></a></li><li><a href="https://radioliderchacabuco.com.ar/category/noticias-policiales-chacabuco"><span class="td-cat-name">Policiales</span><span class="td-cat-no">1257</span></a></li><li><a href="https://radioliderchacabuco.com.ar/category/noticias-educacion-chacabuco"><span class="td-cat-name">Educación</span><span class="td-cat-no">830</span></a></li><li><a href="https://radioliderchacabuco.com.ar/category/noticias-deportes-chacabuco"><span class="td-cat-name">Deportes</span><span class="td-cat-no">518</span></a></li><li><a href="https://radioliderchacabuco.com.ar/category/noticia-cultura-chacabuco"><span class="td-cat-name">Cultura</span><span class="td-cat-no">476</span></a></li><li><a href="https://radioliderchacabuco.com.ar/category/destacados"><span class="td-cat-name">Destacados</span><span class="td-cat-no">204</span></a></li><li><a href="https://radioliderchacabuco.com.ar/category/noticias-campo-rural-agropecuarias-agricolas-ganaderas"><span class="td-cat-name">Rural</span><span class="td-cat-no">63</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://radioliderchacabuco.com.ar/"><img class="td-retina-data" src="https://radioliderchacabuco.com.ar/wp-content/uploads/2017/06/logosolo.png" data-retina="https://radioliderchacabuco.com.ar/wp-content/uploads/2017/06/logosolo.png" alt="" title="" width="400" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Somos FM Lider Chacabuco, emisora de frecuencia modulada que transmite en la frecuencia de  107.7 Mhz desde la ciudad de Chacabuco (6740)<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@radioliderchacabuco.com.ar">info@radioliderchacabuco.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liderchacabuco.chacabuco/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiderChacabuco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elsitiodechacabuco" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Radio Lider Chacabuco - FM 107.7 – Chacabuco (6740)                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5e4d321a4a898
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*ocultar comentarios genericos*/
.single .comments {
    
    display: none;
}

/* ajustes header */

/* vivo */ 
.menuvivo {padding: 8px 12px;}

.menuvivo span {display:none}

.td-header-style-1 .td-header-sp-recs, .td-header-style-1 .td-header-sp-logo{
    margin-bottom: 2px;
}
@media (min-width:738px){
    .td-header-style-1 .td-header-sp-recs, .td-header-style-1 .td-header-sp-logo{
    margin-bottom: 14px;
    
}
}

/*top bar visible mobile*/
@media (max-width: 767px){
.td-header-sp-top-menu {
    display: block !important;
}
}

@media (max-width: 767px){
.td-header-top-menu-full {
    display: block!important;
}
}
@media (max-width: 767px) {
  .td-header-wrap .td-header-menu-wrap-full,
  .td-header-wrap .td-header-menu-wrap,
  .td-header-wrap .td-header-main-menu {
    background-color: #ff0000 !important;
    
  }
}

/*logo*/

.td-header-style-1 .td-header-sp-logo img {
    max-height: 115px;
}

.td-header-style-1 .td-header-sp-logo {
    margin-left:-50px;
}

@media (min-width:768px) and (max-width:1024px){
.td-header-style-1 .td-header-sp-logo img {
    max-height: 80px;
}
.td-header-style-1 .td-header-sp-logo {
    margin-left: -40px;
}
}



.flex-portada {margin:0;}

.widget {
    list-style-type: none;
}

.td-header-top-menu a, .td-header-wrap , .td-header-top-menu-full a {
    font-size: 12px;
    margin-top:5px;
}

@media (min-width: 737px) and (max-width: 768px) {
 .sf-menu > li > a {
    font-size: 8px!important;
  }
}

@media (min-width: 770px) and (max-width:1024px) {
 .sf-menu > li > a {
    font-size: 10px!important;
  }
}

/*breadcrumbs */

.entry-crumbs,.entry-crumbs a {
    
    color: #000;
    
}

.td_block_template_14 .td-related-title a, .td_block_template_15 .td-related-title a {
   font-size: 16px;
   font-weight:600;
   color: #ffffff !important;
}

.video-bar .td-block-span12 {
    width: 32.66%;

    display: inline-grid;}
    

.yotu-playlist {margin-top: -50px;}

/*.servi {width:33.33%; float:left;}*/

.sf-menu > li > a::after {
    background-color: #fff !important;}
    
    .td_module_flex_1 .td-excerpt {
    margin: 20px 0 20px 0;
    line-height: 21px;
}

/*.single .comments {
    margin-top:50px;
    border-top: 1px solid;
}*/

.td_block_22 .td_module_wrap .td-read-more {
    
    display: none;
}


/* servicios farmacia */

.farmacia-img{
float:left;
width:40%;
text-align:center;
}

.farmacia-text{
font-size: 18px;
font-weight:bold;


}


.td-excerpt {
    color: #252525;
}

 .td-excerpt {
    
    text-align: justify;
}


/* titulo necro */
#necro .td-block-title {background-color: #2e2a2a;}

.necrologicas .td-module-image .td-post-category {
  display: none;
}

.necrologicas .td_module_wrap .td-module-title {
    text-align: center;
}

.necrologicas .td-module-meta-info {
    display: none;
}

/*necrologicas sin botones sociales*/

.type-necrologicas .td-post-sharing-top,.td-post-sharing-bottom {
   
    display: none;
}

.td-module-thumb .entry-thumb {
    
    margin-left: auto;
    margin-right: auto;
    display: block;
}

@media (max-width: 767px) {
.td_module_2 .entry-thumb {
    width: auto; 
}
}
/* scroll up*/
@media (max-width: 767px) {
  .td-scroll-up {
    display: block;
  }
}

#farmacia-wid {overflow:visible!important;}

/*footer latest post */

.td_block_template_14.widget li {
    line-height: 22px;
    margin-bottom: 14px;
}

/*boton lidertv */
@media (max-width:960px) {

.td_block_slide .td-video-play-ico img {
    bottom: 0;
    top: 12px;
    left: 0;
    right: 12px;
}
}


.td-all-devices img {
    display: block;
}


#wpstats img {display:none}


</style>

<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ht_ccw_var = {"page_title":"Est\u00e9vez se deja llevar por chusmerios de pasillo","google_analytics":"","ga_category":"","ga_action":"","ga_label":"","fb_analytics":"","fb_event_name":"","p1_value":"","p2_value":"","p3_value":"","p1_name":"","p2_name":"","p3_name":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/js/app.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/radioliderchacabuco.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202008'></script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-content/plugins/random-banner/assets/script/bc_rb_global.js'></script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-content/plugins/random-banner/assets/script/owl.carousel.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/radioliderchacabuco.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPLP_25982 = {"id":"25982","pagination":"0","autoanimate":"0","autoanimatetrans":"1","animationloop":"0","slideshowspeed":"0","slidespeed":"0","pausehover":"0","pauseaction":"0","slidedirection":"0","touch":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-content/plugins/wp-latest-posts/js//wplp_front.js'></script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_9_5e4d321a155ea").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_9_5e4d321a155ea .prevButton"),
        navNextSelector: jQuery("#td_uid_9_5e4d321a155ea .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://radioliderchacabuco.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://radioliderchacabuco.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.2',blog:'50999058',post:'33609',tz:'-3',srv:'radioliderchacabuco.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '50999058', '33609' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e4d321a4ad02"></textarea>
						<div id="td_live_css_uid_1_5e4d321a4ad02" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e4d321a4ad02');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e4d321a4ad02");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: radioliderchacabuco.com.ar @ 2020-02-19 10:03:22 by W3 Total Cache
-->