<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Golía: Es una noticia muy auspiciosa inaugurar el Tribunal de Trabajo - Radio Lider Chacabuco</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://radioliderchacabuco.com.ar/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2021/03/golia-alak-tribunal-trabajo-scaled.jpg?fit=2560%2C1662&ssl=1" />
	<!-- This site is optimized with the Yoast SEO plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Golía: Es una noticia muy auspiciosa inaugurar el Tribunal de Trabajo" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://radioliderchacabuco.com.ar/golia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Golía: Es una noticia muy auspiciosa inaugurar el Tribunal de Trabajo - Radio Lider Chacabuco" />
	<meta property="og:description" content="Golía: Es una noticia muy auspiciosa inaugurar el Tribunal de Trabajo" />
	<meta property="og:url" content="https://radioliderchacabuco.com.ar/golia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo/" />
	<meta property="og:site_name" content="Radio Lider Chacabuco" />
	<meta property="article:published_time" content="2021-03-22T19:25:06+00:00" />
	<meta property="og:image" content="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2021/03/golia-alak-tribunal-trabajo-scaled.jpg?fit=2560%2C1662&#038;ssl=1" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1662" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Redacción">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://radioliderchacabuco.com.ar/#website","url":"https://radioliderchacabuco.com.ar/","name":"Radio Lider Chacabuco","description":"FM 107.7 - Chacabuco","potentialAction":[{"@type":"SearchAction","target":"https://radioliderchacabuco.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://radioliderchacabuco.com.ar/golia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2021/03/golia-alak-tribunal-trabajo-scaled.jpg?fit=2560%2C1662&ssl=1","width":2560,"height":1662},{"@type":"WebPage","@id":"https://radioliderchacabuco.com.ar/golia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo/#webpage","url":"https://radioliderchacabuco.com.ar/golia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo/","name":"Gol\u00eda: Es una noticia muy auspiciosa inaugurar el Tribunal de Trabajo - Radio Lider Chacabuco","isPartOf":{"@id":"https://radioliderchacabuco.com.ar/#website"},"primaryImageOfPage":{"@id":"https://radioliderchacabuco.com.ar/golia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo/#primaryimage"},"datePublished":"2021-03-22T19:25:06+00:00","dateModified":"2021-03-22T19:25:06+00:00","author":{"@id":"https://radioliderchacabuco.com.ar/#/schema/person/7ad74d9377c94e43cc9e186c55610e31"},"description":"Gol\u00eda: Es una noticia muy auspiciosa inaugurar el Tribunal de Trabajo","breadcrumb":{"@id":"https://radioliderchacabuco.com.ar/golia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://radioliderchacabuco.com.ar/golia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo/"]}]},{"@type":"BreadcrumbList","@id":"https://radioliderchacabuco.com.ar/golia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://radioliderchacabuco.com.ar/","url":"https://radioliderchacabuco.com.ar/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://radioliderchacabuco.com.ar/blog/","url":"https://radioliderchacabuco.com.ar/blog/","name":"blog"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://radioliderchacabuco.com.ar/golia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo/","url":"https://radioliderchacabuco.com.ar/golia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo/","name":"Gol\u00eda: Es una noticia muy auspiciosa inaugurar el Tribunal de Trabajo"}}]},{"@type":"Person","@id":"https://radioliderchacabuco.com.ar/#/schema/person/7ad74d9377c94e43cc9e186c55610e31","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://radioliderchacabuco.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/f622eac054e93e8bc72f867ebeab1643?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":["https://radioliderchacabuco.com.ar"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<script type='application/javascript'>console.log('PixelYourSite Free version 8.0.9');</script>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Radio Lider Chacabuco &raquo; Feed" href="https://radioliderchacabuco.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Lider Chacabuco &raquo; Feed de los comentarios" href="https://radioliderchacabuco.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Lider Chacabuco &raquo; Comentario Golía: Es una noticia muy auspiciosa inaugurar el Tribunal de Trabajo del feed" href="https://radioliderchacabuco.com.ar/golia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radioliderchacabuco.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://radioliderchacabuco.com.ar/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/genericons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/menu-icons/css/extra.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radioliderchacabuco.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ccw_main_css-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/css/mainstyles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_global_style-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/random-banner/assets/style/bc_rb_global.css' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_animate-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/random-banner/assets/style/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-style-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/random-banner/assets/style/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-default-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/random-banner/assets/style/owl.theme.default.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-transitions-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/random-banner/assets/style/owl.transitions.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://radioliderchacabuco.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/td-newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://radioliderchacabuco.com.ar/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/wp-latest-posts/css/wplp_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wplpStyleDefault-css'  href='https://radioliderchacabuco.com.ar/wp-content/plugins/wp-latest-posts/themes/default/style.css' type='text/css' media='all' />
<style id='wplpStyleDefault-inline-css' type='text/css'>
#wplp_widget_25982.wplp_container.default:hover .flex-next,#wplp_widget_25982.wplp_container .flex-direction-nav .flex-prev{color : rgb(51, 51, 51) !important}#wplp_widget_25982.wplp_container.default:hover .flex-next:hover,#wplp_widget_25982.wplp_container.default:hover .flex-prev:hover{color :rgb(54, 54, 54) !important}#wplp_widget_25982.wplp_container .read-more{float:right;background-color : transparent}#wplp_widget_25982.wplp_container .read-more{border :1px solid transparent;border-radius: 0px;}#wplp_widget_25982.wplp_container .read-more{color : #0c0c0c}#wplp_widget_25982.wplp_container .read-more{padding: 3px 7px}#wplp_widget_25982 .wplp_listposts li.parent ul li:hover .img_cropper:before,#wplp_widget_25982 .wplp_listposts li.parent ul li:hover .img_cropper:after {opacity:1}#wplp_widget_25982 .wplp_listposts li .img_cropper:after {background:transparent;-webkit-box-shadow: inset 0 0 10px 2px transparent;box-shadow: inset 0 0 10px 2px transparent;}#wplp_widget_25982 .wplp_listposts li .img_cropper:before{content:'\f236';}#wplp_widget_25982 .wplp_listposts li .img_cropper:before{color:#ff0000}#wplp_widget_25982 .wplp_listposts li .img_cropper:before{background:rgba(255,0,0,0)}#wplp_widget_25982 .wplp_listposts li .img_cropper:before {content: none ;}
</style>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/radioliderchacabuco.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":41389,"token":"90a518eb0c","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js' id='jquery-bind-first-js'></script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='pys-js-extra'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"delay":0,"type":"static","name":"PageView","pixelIds":["2718372288377744"],"params":{"post_category":"Actualidad","page_title":"Gol\u00eda: Es una noticia muy auspiciosa inaugurar el Tribunal de Trabajo","post_type":"post","post_id":"41389","user_role":"guest","plugin":"PixelYourSite","event_url":"radioliderchacabuco.com.ar\/golia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}]}},"dynamicEvents":{"signal_form":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["2718372288377744"],"params":{"event_action":"Form","page_title":"Gol\u00eda: Es una noticia muy auspiciosa inaugurar el Tribunal de Trabajo","post_type":"post","post_id":"41389","user_role":"guest","plugin":"PixelYourSite","event_url":"radioliderchacabuco.com.ar\/golia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}},"signal_download":{"facebook":{"delay":0,"type":"dyn","name":"Signal","extensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"pixelIds":["2718372288377744"],"params":{"event_action":"Download","page_title":"Gol\u00eda: Es una noticia muy auspiciosa inaugurar el Tribunal de Trabajo","post_type":"post","post_id":"41389","user_role":"guest","plugin":"PixelYourSite","event_url":"radioliderchacabuco.com.ar\/golia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}},"signal_comment":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["2718372288377744"],"params":{"event_action":"Comment","page_title":"Gol\u00eda: Es una noticia muy auspiciosa inaugurar el Tribunal de Trabajo","post_type":"post","post_id":"41389","user_role":"guest","plugin":"PixelYourSite","event_url":"radioliderchacabuco.com.ar\/golia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo\/"},"ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}}},"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["2718372288377744"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":41389,"content_name":"Gol\u00eda: Es una noticia muy auspiciosa inaugurar el Tribunal de Trabajo","categories":"Actualidad","tags":""},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":false,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/radioliderchacabuco.com.ar","ajaxUrl":"https:\/\/radioliderchacabuco.com.ar\/wp-admin\/admin-ajax.php","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","real_cookie_banner_integration_enabled":false,"ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"edd":{"enabled":false},"woo":{"enabled":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-content/plugins/pixelyoursite/dist/scripts/public.js' id='pys-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-122946738-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-122946738-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://radioliderchacabuco.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://radioliderchacabuco.com.ar/wp-json/wp/v2/posts/41389" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radioliderchacabuco.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radioliderchacabuco.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://radioliderchacabuco.com.ar/?p=41389' />
<link rel="alternate" type="application/json+oembed" href="https://radioliderchacabuco.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioliderchacabuco.com.ar%2Fgolia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radioliderchacabuco.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioliderchacabuco.com.ar%2Fgolia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.28.0" />			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/radioliderchacabuco.com.ar\/wp-admin\/","wpRestNonce":"90a518eb0c","wpRestUrl":"https:\/\/radioliderchacabuco.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://radioliderchacabuco.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2852bb7a-cc78-4770-9a08-2cbb37628203';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "FM LIDER CHACABUCO";
oneSignal_options['welcomeNotification']['message'] = "Bienvenido!";
oneSignal_options['path'] = "https://radioliderchacabuco.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Quiere recibir notificaciones de las últimas noticias?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Aceptar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, gracias";
oneSignal_options['promptOptions']['siteName'] = "Radio Lider Chacabuco";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">#wplp_widget_24147 .wplp_listposts li .img_cropper::after { background: transparent; } #wplp_widget_24147 .wplp_listposts li .img_cropper::after { background: rgba(255,255,255,0); -webkit-box-shadow: inset 0 rgba(255,255,255,0); box-shadow: inset 0 0 0 0 rgba(255,255,255,0); } .wplp_container.default .title { font-size: 18px; font-weight: 700; color:#000000 ;line-height: 20px; margin-top: 0;} .widget li li { margin-left: 0;</style><link rel="amphtml" href="https://radioliderchacabuco.com.ar/golia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-4331333859445319","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://radioliderchacabuco.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://radioliderchacabuco.com.ar/category/noticias-actualidad-chacabuco/",
                                "name": "Actualidad"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://radioliderchacabuco.com.ar/golia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo/",
                                "name": "Golía: Es una noticia muy auspiciosa inaugurar el Tribunal de Trabajo"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ff0000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ff0000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff0000;
                }
                .tdm-btn-style1 {
					background-color: #ff0000;
				}
				.tdm-btn-style2:before {
				    border-color: #ff0000;
				}
				.tdm-btn-style2 {
				    color: #ff0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff0000;
                    -moz-box-shadow: 0 2px 16px #ff0000;
                    box-shadow: 0 2px 16px #ff0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff0000;
                    -moz-box-shadow: 0 4px 26px #ff0000;
                    box-shadow: 0 4px 26px #ff0000;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #ffffff;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-41389 single-format-standard golia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo global-block-template-14 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liderchacabuco.chacabuco/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiderChacabuco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elsitiodechacabuco" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-cats-container"><ul id="menu-cats" class="td-mobile-main-menu"><li id="menu-item-26044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-26044"><a href="https://radioliderchacabuco.com.ar/">Inicio</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126"><a href="https://radioliderchacabuco.com.ar/category/noticias-actualidad-chacabuco/">Actualidad</a></li>
<li id="menu-item-4285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4285"><a href="https://radioliderchacabuco.com.ar/category/noticia-cultura-chacabuco/">Cultura</a></li>
<li id="menu-item-4286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4286"><a href="https://radioliderchacabuco.com.ar/category/noticias-deportes-chacabuco/">Deportes</a></li>
<li id="menu-item-4288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4288"><a href="https://radioliderchacabuco.com.ar/category/noticias-educacion-chacabuco/">Educación</a></li>
<li id="menu-item-4289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4289"><a href="https://radioliderchacabuco.com.ar/category/noticias-policiales-chacabuco/">Policiales</a></li>
<li id="menu-item-4290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4290"><a href="https://radioliderchacabuco.com.ar/category/noticia-politica-chacabuco/">Política</a></li>
<li id="menu-item-4292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4292"><a href="https://radioliderchacabuco.com.ar/category/noticias-campo-rural-agropecuarias-agricolas-ganaderas/">Rural</a></li>
<li id="menu-item-25983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25983"><a href="#">Nosotros<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25986"><a href="https://radioliderchacabuco.com.ar/programacion-2-2/">Programación</a></li>
	<li id="menu-item-25984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25984"><a href="https://radioliderchacabuco.com.ar/contacto/">Contacto</a></li>
	<li id="menu-item-25987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25987"><a href="https://radioliderchacabuco.com.ar/contacto/">Publicite en Líder</a></li>
	<li id="menu-item-27013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27013"><a target="_blank" href="http://www.solumedia.com.ar/radios/8058/">Señal en vivo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://radioliderchacabuco.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <!--aca iba top bar-->
    
    

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://radioliderchacabuco.com.ar/">
                <img src="https://radioliderchacabuco.com.ar/wp-content/uploads/2017/06/logosolo.png" alt=""/>
                <span class="td-visual-hidden">Radio Lider Chacabuco</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_6058ef22ae206_rand td_block_template_14"><div class="td-all-devices"><a href="https://www.facebook.com/liderchacabuco.chacabuco/" target="blank" ><img src="https://radioliderchacabuco.com.ar/wp-content/uploads/2018/09/bannercabecera.png" height="100px"/></a></div></div>
</div>                </div>
                    </div>
    </div>
    
    <!--desde aca-->
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-vivo" class="top-header-menu"><li id="menu-item-27044" class="menuvivo menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-27044"><a target="_blank" rel="noopener noreferrer" href="http://www.solumedia.com.ar/radios/8058/"><img width="200" height="30" src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/10/lider-vivo.gif?fit=200%2C30&amp;ssl=1" class="_mi _before _image" alt="" loading="lazy" aria-hidden="true" /><span>clic</span></a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>
    
    <!--hasta aca-->

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://radioliderchacabuco.com.ar/">
			<img class="td-retina-data" data-retina="https://radioliderchacabuco.com.ar/wp-content/uploads/2017/06/logosolo.png" src="https://radioliderchacabuco.com.ar/wp-content/uploads/2017/06/logosolo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://radioliderchacabuco.com.ar/">
			<img src="https://radioliderchacabuco.com.ar/wp-content/uploads/2017/06/logosolo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-cats-container"><ul id="menu-cats-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26044"><a href="https://radioliderchacabuco.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-126"><a href="https://radioliderchacabuco.com.ar/category/noticias-actualidad-chacabuco/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4285"><a href="https://radioliderchacabuco.com.ar/category/noticia-cultura-chacabuco/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4286"><a href="https://radioliderchacabuco.com.ar/category/noticias-deportes-chacabuco/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4288"><a href="https://radioliderchacabuco.com.ar/category/noticias-educacion-chacabuco/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4289"><a href="https://radioliderchacabuco.com.ar/category/noticias-policiales-chacabuco/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4290"><a href="https://radioliderchacabuco.com.ar/category/noticia-politica-chacabuco/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4292"><a href="https://radioliderchacabuco.com.ar/category/noticias-campo-rural-agropecuarias-agricolas-ganaderas/">Rural</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-25983"><a href="#">Nosotros</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25986"><a href="https://radioliderchacabuco.com.ar/programacion-2-2/">Programación</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25984"><a href="https://radioliderchacabuco.com.ar/contacto/">Contacto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25987"><a href="https://radioliderchacabuco.com.ar/contacto/">Publicite en Líder</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27013"><a target="_blank" href="http://www.solumedia.com.ar/radios/8058/">Señal en vivo</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://radioliderchacabuco.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://radioliderchacabuco.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Actualidad" class="entry-crumb" href="https://radioliderchacabuco.com.ar/category/noticias-actualidad-chacabuco/">Actualidad</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Golía: Es una noticia muy auspiciosa inaugurar el Tribunal de Trabajo</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-41389" class="post-41389 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-actualidad-chacabuco" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://radioliderchacabuco.com.ar/category/noticias-actualidad-chacabuco/">Actualidad</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Golía: Es una noticia muy auspiciosa inaugurar el Tribunal de Trabajo</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-03-22T16:25:06+00:00" >22 marzo, 2021</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://radioliderchacabuco.com.ar/golia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_6058ef22b08b8" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fradioliderchacabuco.com.ar%2Fgolia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gol%C3%ADa%3A+Es+una+noticia+muy+auspiciosa+inaugurar+el+Tribunal+de+Trabajo&url=https%3A%2F%2Fradioliderchacabuco.com.ar%2Fgolia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo%2F&via=Radio+Lider+Chacabuco">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Golía: Es una noticia muy auspiciosa inaugurar el Tribunal de Trabajo %0A%0A https://radioliderchacabuco.com.ar/golia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_6058ef22b08b8">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        <style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p><img loading="lazy" class="alignnone size-full wp-image-41390" src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2021/03/golia-alak-tribunal-trabajo-scaled.jpg?resize=696%2C452&#038;ssl=1" alt="" width="696" height="452" srcset="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2021/03/golia-alak-tribunal-trabajo-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2021/03/golia-alak-tribunal-trabajo-scaled.jpg?resize=300%2C195&amp;ssl=1 300w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2021/03/golia-alak-tribunal-trabajo-scaled.jpg?resize=1024%2C665&amp;ssl=1 1024w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2021/03/golia-alak-tribunal-trabajo-scaled.jpg?resize=768%2C499&amp;ssl=1 768w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2021/03/golia-alak-tribunal-trabajo-scaled.jpg?resize=1536%2C997&amp;ssl=1 1536w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2021/03/golia-alak-tribunal-trabajo-scaled.jpg?resize=2048%2C1330&amp;ssl=1 2048w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2021/03/golia-alak-tribunal-trabajo-scaled.jpg?resize=696%2C452&amp;ssl=1 696w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2021/03/golia-alak-tribunal-trabajo-scaled.jpg?resize=1068%2C693&amp;ssl=1 1068w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2021/03/golia-alak-tribunal-trabajo-scaled.jpg?resize=647%2C420&amp;ssl=1 647w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2021/03/golia-alak-tribunal-trabajo-scaled.jpg?resize=1920%2C1247&amp;ssl=1 1920w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2021/03/golia-alak-tribunal-trabajo-scaled.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>
<p style="font-weight: 400; text-align: justify;">El Dr. Rubén Darío Galia participó este mediodía de la inauguración del Tribunal de Trabajo, un proyecto de su autoría presentado en la Cámara legislativa de la provincia de Buenos Aires en su periodo como legislador en 2012, convirtiéndose en ley en 2014 y finalmente después de todos los procesos previos de selección y formalidades comienza  hoy a funcionar.</p>
<p>&nbsp;</p>
<p style="font-weight: 400; text-align: justify;">&#8220;Es una noticia muy auspiciosa para Chacabuco, por el cual soñamos y trabajamos sumándose a lo que veníamos realizando como fue la apertura de la Ayudantía Fiscal, la Fiscalía, la Comisaria de la Mujer, la Patrulla Rural, y la oficina de Anses, por lo tanto este Tribunal viene a contribuir a la descentralización y acercar la justicia al vecino, el mismo debe servir para garantizar los derechos de las y los trabajadoras&#8221;, manifestó el exintendente al término del acto.</p>
<p>&nbsp;</p>
<p style="font-weight: 400; text-align: justify;">El vicepresidente de Trenes Argentinos Operaciones, participó de la inauguración junto a los tres jueces, al personal del tribunal, a autoridades judiciales, Colegio de Abogados, Concejo Deliberante y Funcionarios Municipales.</p>
 <br>There is no ads to display, Please add some<br>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://radioliderchacabuco.com.ar/golia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_6058ef22b27db" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fradioliderchacabuco.com.ar%2Fgolia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gol%C3%ADa%3A+Es+una+noticia+muy+auspiciosa+inaugurar+el+Tribunal+de+Trabajo&url=https%3A%2F%2Fradioliderchacabuco.com.ar%2Fgolia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo%2F&via=Radio+Lider+Chacabuco">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Golía: Es una noticia muy auspiciosa inaugurar el Tribunal de Trabajo %0A%0A https://radioliderchacabuco.com.ar/golia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_6058ef22b27db">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://radioliderchacabuco.com.ar/author/ezequiel/">Redacción</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2021-03-22T16:25:06+00:00"><meta itemprop="dateModified" content="2021-03-22T16:25:06-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://radioliderchacabuco.com.ar/golia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://radioliderchacabuco.com.ar/wp-content/uploads/2017/06/logosolo.png"></span><meta itemprop="name" content="Radio Lider Chacabuco"></span><meta itemprop="headline " content="Golía: Es una noticia muy auspiciosa inaugurar el Tribunal de Trabajo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2021/03/golia-alak-tribunal-trabajo-scaled.jpg?fit=2560%2C1662&ssl=1"><meta itemprop="width" content="2560"><meta itemprop="height" content="1662"></span>        </footer>

    </article> <!-- /.post -->
    
    <div class="td_block_wrap td_block_related_posts td_uid_5_6058ef22b2c48_rand td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_5_6058ef22b2c48" ><script>var block_td_uid_5_6058ef22b2c48 = new tdBlock();
block_td_uid_5_6058ef22b2c48.id = "td_uid_5_6058ef22b2c48";
block_td_uid_5_6058ef22b2c48.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_6058ef22b2c48_rand","td_column_number":3,"live_filter_cur_post_id":41389,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_6058ef22b2c48_rand","tdc_css_class_style":"td_uid_5_6058ef22b2c48_rand_style"}';
block_td_uid_5_6058ef22b2c48.td_column_number = "3";
block_td_uid_5_6058ef22b2c48.block_type = "td_block_related_posts";
block_td_uid_5_6058ef22b2c48.post_count = "3";
block_td_uid_5_6058ef22b2c48.found_posts = "5062";
block_td_uid_5_6058ef22b2c48.header_color = "";
block_td_uid_5_6058ef22b2c48.ajax_pagination_infinite_stop = "";
block_td_uid_5_6058ef22b2c48.max_num_pages = "1688";
tdBlocksArray.push(block_td_uid_5_6058ef22b2c48);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_6058ef22b3aa1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_6058ef22b2c48" href="#">TAMBIEN TE PUEDE INTERESAR</a></h4><div id=td_uid_5_6058ef22b2c48 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/covid-19-fallecio-una-vecina-residente-en-un-geriatrico/" rel="bookmark" class="td-image-wrap" title="Covid-19: falleció una vecina residente en un Geriátrico"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2019/10/tercer-ala-hospital.jpeg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2019/10/tercer-ala-hospital.jpeg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2019/10/tercer-ala-hospital.jpeg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2019/10/tercer-ala-hospital.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2019/10/tercer-ala-hospital.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="tercer ala del hospital de chacabuco" title="Covid-19: falleció una vecina residente en un Geriátrico"/></a></div>                <a href="https://radioliderchacabuco.com.ar/category/noticias-actualidad-chacabuco/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/covid-19-fallecio-una-vecina-residente-en-un-geriatrico/" rel="bookmark" title="Covid-19: falleció una vecina residente en un Geriátrico">Covid-19: falleció una vecina residente en un Geriátrico</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/covid-19-fallecio-una-vecina-6/" rel="bookmark" class="td-image-wrap" title="Covid-19: Falleció una vecina"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2019/10/guardia-hospital.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2019/10/guardia-hospital.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2019/10/guardia-hospital.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2019/10/guardia-hospital.jpg?resize=700%2C486&ssl=1 700w, https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2019/10/guardia-hospital.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="hoslpital guardia chacabuco" title="Covid-19: Falleció una vecina"/></a></div>                <a href="https://radioliderchacabuco.com.ar/category/noticias-actualidad-chacabuco/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/covid-19-fallecio-una-vecina-6/" rel="bookmark" title="Covid-19: Falleció una vecina">Covid-19: Falleció una vecina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/policias-agredidos-en-la-sede-policial/" rel="bookmark" class="td-image-wrap" title="Policías agredidos en la sede policial"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2013/05/comisaria1.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2013/05/comisaria1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2013/05/comisaria1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="comisaria chacabuco" title="Policías agredidos en la sede policial"/></a></div>                <a href="https://radioliderchacabuco.com.ar/category/noticias-actualidad-chacabuco/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/policias-agredidos-en-la-sede-policial/" rel="bookmark" title="Policías agredidos en la sede policial">Policías agredidos en la sede policial</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6058ef22b2c48" data-td_block_id="td_uid_5_6058ef22b2c48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_6058ef22b2c48" data-td_block_id="td_uid_5_6058ef22b2c48"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><li id="wplp_widget-2" class="td_block_template_14 widget widget_wplp_widget"><h4 class="td-block-title"><span>ULTIMOS VIDEOS</span></h4><div class="wplp_outside wplp_widget_25982" style="max-width:100%;"><div id="wplp_widget_25982" class="wplp_widget_default wplp_container vertical defaultflexslide default cols3" data-post="25982" style="" data-max-elts="9" data-per-page=""><ul class="wplp_listposts defaultflexslide" id="default_25982" style="width: 100%;" ><li class="parent " style=""><div class="insideframe"><ul style=""><li class="" style="width:33.333333333333%;box-sizing: border-box;-moz-box-sizing: border-box;"><div class="insideframe"><div id="wplp_box_top_25982_38566" class="wpcu-front-box top " ><a href="https://radioliderchacabuco.com.ar/yo-soy-pro-vacuna-no-soy-anti-vacuna-2/" ><span class="thumbnail"><span class="img_cropper" style="height:150px;margin-right:10px;margin-bottom:8px;max-width:100%;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-wplp-src="https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/10/victor-aiola-8.jpeg?fit=696%2C403&ssl=1" style="" data-wplp-srcset="" alt="“Yo soy pro vacuna, no soy anti-vacuna”" class="wplp-lazy wplp-lazy-hidden wplp_thumb" /><noscript><img src="https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/10/victor-aiola-8.jpeg?fit=696%2C403&ssl=1" style="" srcset="" alt="“Yo soy pro vacuna, no soy anti-vacuna”" class="wplp_thumb" /></noscript></span></span><span class="title">“Yo soy pro vacuna, no soy anti-vacuna”</span></a></div><div id="wplp_box_left_25982_38566" class="wpcu-front-box left wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/yo-soy-pro-vacuna-no-soy-anti-vacuna-2/" ></a></div><div id="wplp_box_right_25982_38566" class="wpcu-front-box right wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/yo-soy-pro-vacuna-no-soy-anti-vacuna-2/" ></a></div><div id="wplp_box_bottom_25982_38566" class="wpcu-front-box bottom " ><a href="https://radioliderchacabuco.com.ar/yo-soy-pro-vacuna-no-soy-anti-vacuna-2/" ><span class="date">5 noviembre, 2020</span><span class="category">Video</span><span class="text"><span style="max-height:2.8em" class="line_limit">&nbsp;
 There is no ads to display, Please add some...</span></span><span class="custom_fields">
<!-- WPLP Unknown field: Custom_Fields -->
</span></a></div></div></li><li class="" style="width:33.333333333333%;box-sizing: border-box;-moz-box-sizing: border-box;"><div class="insideframe"><div id="wplp_box_top_25982_38145" class="wpcu-front-box top " ><a href="https://radioliderchacabuco.com.ar/entrevista-a-santiago-carnaghi-anses/" ><span class="thumbnail"><span class="img_cropper" style="height:150px;margin-right:10px;margin-bottom:8px;max-width:100%;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-wplp-src="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/04/SANTIAGO-CARNAGHI.jpeg?fit=696%2C717&ssl=1" style="" data-wplp-srcset="" alt="Entrevista a Santiago Carnaghi &#8211; Anses" class="wplp-lazy wplp-lazy-hidden wplp_thumb" /><noscript><img src="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/04/SANTIAGO-CARNAGHI.jpeg?fit=696%2C717&ssl=1" style="" srcset="" alt="Entrevista a Santiago Carnaghi &#8211; Anses" class="wplp_thumb" /></noscript></span></span><span class="title">Entrevista a Santiago Carnaghi &#8211; Anses</span></a></div><div id="wplp_box_left_25982_38145" class="wpcu-front-box left wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/entrevista-a-santiago-carnaghi-anses/" ></a></div><div id="wplp_box_right_25982_38145" class="wpcu-front-box right wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/entrevista-a-santiago-carnaghi-anses/" ></a></div><div id="wplp_box_bottom_25982_38145" class="wpcu-front-box bottom " ><a href="https://radioliderchacabuco.com.ar/entrevista-a-santiago-carnaghi-anses/" ><span class="date">14 octubre, 2020</span><span class="category">Video</span><span class="text"><span style="max-height:2.8em" class="line_limit">There is no ads to display, Please add some...</span></span><span class="custom_fields">
<!-- WPLP Unknown field: Custom_Fields -->
</span></a></div></div></li><li class="" style="width:33.333333333333%;box-sizing: border-box;-moz-box-sizing: border-box;"><div class="insideframe"><div id="wplp_box_top_25982_38060" class="wpcu-front-box top " ><a href="https://radioliderchacabuco.com.ar/covid-19-actualidad-intendente-victor-aiola/" ><span class="thumbnail"><span class="img_cropper" style="height:150px;margin-right:10px;margin-bottom:8px;max-width:100%;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-wplp-src="https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/06/aiola-videomq2.jpg?fit=320%2C180&ssl=1" style="" data-wplp-srcset="" alt="Covid-19: Actualidad. Intendente Victor Aiola" class="wplp-lazy wplp-lazy-hidden wplp_thumb" /><noscript><img src="https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/06/aiola-videomq2.jpg?fit=320%2C180&ssl=1" style="" srcset="" alt="Covid-19: Actualidad. Intendente Victor Aiola" class="wplp_thumb" /></noscript></span></span><span class="title">Covid-19: Actualidad. Intendente Victor Aiola</span></a></div><div id="wplp_box_left_25982_38060" class="wpcu-front-box left wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/covid-19-actualidad-intendente-victor-aiola/" ></a></div><div id="wplp_box_right_25982_38060" class="wpcu-front-box right wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/covid-19-actualidad-intendente-victor-aiola/" ></a></div><div id="wplp_box_bottom_25982_38060" class="wpcu-front-box bottom " ><a href="https://radioliderchacabuco.com.ar/covid-19-actualidad-intendente-victor-aiola/" ><span class="date">11 octubre, 2020</span><span class="category">Video</span><span class="text"><span style="max-height:2.8em" class="line_limit">There is no ads to display, Please add some...</span></span><span class="custom_fields">
<!-- WPLP Unknown field: Custom_Fields -->
</span></a></div></div></li></ul></div></li><li class="parent " style=""><div class="insideframe"><ul style=""><li class="" style="width:33.333333333333%;box-sizing: border-box;-moz-box-sizing: border-box;"><div class="insideframe"><div id="wplp_box_top_25982_37945" class="wpcu-front-box top " ><a href="https://radioliderchacabuco.com.ar/entrevista-al-senador-agustin-maspoli/" ><span class="thumbnail"><span class="img_cropper" style="height:150px;margin-right:10px;margin-bottom:8px;max-width:100%;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-wplp-src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/10/maspoli-lider.jpg?fit=320%2C180&ssl=1" style="" data-wplp-srcset="" alt="Entrevista al Senador Agustín Máspoli" class="wplp-lazy wplp-lazy-hidden wplp_thumb" /><noscript><img src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/10/maspoli-lider.jpg?fit=320%2C180&ssl=1" style="" srcset="" alt="Entrevista al Senador Agustín Máspoli" class="wplp_thumb" /></noscript></span></span><span class="title">Entrevista al Senador Agustín Máspoli</span></a></div><div id="wplp_box_left_25982_37945" class="wpcu-front-box left wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/entrevista-al-senador-agustin-maspoli/" ></a></div><div id="wplp_box_right_25982_37945" class="wpcu-front-box right wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/entrevista-al-senador-agustin-maspoli/" ></a></div><div id="wplp_box_bottom_25982_37945" class="wpcu-front-box bottom " ><a href="https://radioliderchacabuco.com.ar/entrevista-al-senador-agustin-maspoli/" ><span class="date">7 octubre, 2020</span><span class="category">Video</span><span class="text"><span style="max-height:2.8em" class="line_limit">There is no ads to display, Please add some...</span></span><span class="custom_fields">
<!-- WPLP Unknown field: Custom_Fields -->
</span></a></div></div></li><li class="" style="width:33.333333333333%;box-sizing: border-box;-moz-box-sizing: border-box;"><div class="insideframe"><div id="wplp_box_top_25982_35986" class="wpcu-front-box top " ><a href="https://radioliderchacabuco.com.ar/aiola-anuncio-la-fase-5/" ><span class="thumbnail"><span class="img_cropper" style="height:150px;margin-right:10px;margin-bottom:8px;max-width:100%;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-wplp-src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/06/sddefault.jpg?fit=640%2C480&ssl=1" style="" data-wplp-srcset="" alt="Aiola anunció la fase 5." class="wplp-lazy wplp-lazy-hidden wplp_thumb" /><noscript><img src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/06/sddefault.jpg?fit=640%2C480&ssl=1" style="" srcset="" alt="Aiola anunció la fase 5." class="wplp_thumb" /></noscript></span></span><span class="title">Aiola anunció la fase 5.</span></a></div><div id="wplp_box_left_25982_35986" class="wpcu-front-box left wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/aiola-anuncio-la-fase-5/" ></a></div><div id="wplp_box_right_25982_35986" class="wpcu-front-box right wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/aiola-anuncio-la-fase-5/" ></a></div><div id="wplp_box_bottom_25982_35986" class="wpcu-front-box bottom " ><a href="https://radioliderchacabuco.com.ar/aiola-anuncio-la-fase-5/" ><span class="date">21 junio, 2020</span><span class="category">Video</span><span class="text"><span style="max-height:2.8em" class="line_limit">There is no ads to display, Please add some...</span></span><span class="custom_fields">
<!-- WPLP Unknown field: Custom_Fields -->
</span></a></div></div></li><li class="" style="width:33.333333333333%;box-sizing: border-box;-moz-box-sizing: border-box;"><div class="insideframe"><div id="wplp_box_top_25982_26166" class="wpcu-front-box top " ><a href="https://radioliderchacabuco.com.ar/marcharon-en-defensa-de-la-educacion-publica/" ><span class="thumbnail"><span class="img_cropper" style="height:150px;margin-right:10px;margin-bottom:8px;max-width:100%;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-wplp-src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/sddefault-3.jpg?fit=640%2C480&ssl=1" style="" data-wplp-srcset="" alt="Marcharon en defensa de la Educación Pública" class="wplp-lazy wplp-lazy-hidden wplp_thumb" /><noscript><img src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/sddefault-3.jpg?fit=640%2C480&ssl=1" style="" srcset="" alt="Marcharon en defensa de la Educación Pública" class="wplp_thumb" /></noscript></span></span><span class="title">Marcharon en defensa de la Educación Pública</span></a></div><div id="wplp_box_left_25982_26166" class="wpcu-front-box left wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/marcharon-en-defensa-de-la-educacion-publica/" ></a></div><div id="wplp_box_right_25982_26166" class="wpcu-front-box right wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/marcharon-en-defensa-de-la-educacion-publica/" ></a></div><div id="wplp_box_bottom_25982_26166" class="wpcu-front-box bottom " ><a href="https://radioliderchacabuco.com.ar/marcharon-en-defensa-de-la-educacion-publica/" ><span class="date">30 agosto, 2018</span><span class="category">Video</span><span class="text"><span style="max-height:2.8em" class="line_limit">Hoy al atardecer estudiantes, docentes y vecinos marcharon por el centro de la ciudad en defensa de la educación pública. Hubo cánticos contra el presidente Mauricio Macri.
&nbsp;

&nbsp;
 There is no ads to display, Please add some...</span></span><span class="custom_fields">
<!-- WPLP Unknown field: Custom_Fields -->
</span></a></div></div></li></ul></div></li><li class="parent " style=""><div class="insideframe"><ul style=""><li class="" style="width:33.333333333333%;box-sizing: border-box;-moz-box-sizing: border-box;"><div class="insideframe"><div id="wplp_box_top_25982_26136" class="wpcu-front-box top " ><a href="https://radioliderchacabuco.com.ar/concejo-deliberante-chacabuco-denuncia-de-acoso/" ><span class="thumbnail"><span class="img_cropper" style="height:150px;margin-right:10px;margin-bottom:8px;max-width:100%;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-wplp-src="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/vlcsnap-2018-08-29-23h44m39s390.png?fit=696%2C398&ssl=1" style="" data-wplp-srcset="" alt="Concejo Deliberante Chacabuco. Denuncia de acoso" class="wplp-lazy wplp-lazy-hidden wplp_thumb" /><noscript><img src="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/vlcsnap-2018-08-29-23h44m39s390.png?fit=696%2C398&ssl=1" style="" srcset="" alt="Concejo Deliberante Chacabuco. Denuncia de acoso" class="wplp_thumb" /></noscript></span></span><span class="title">Concejo Deliberante Chacabuco. Denuncia de acoso</span></a></div><div id="wplp_box_left_25982_26136" class="wpcu-front-box left wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/concejo-deliberante-chacabuco-denuncia-de-acoso/" ></a></div><div id="wplp_box_right_25982_26136" class="wpcu-front-box right wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/concejo-deliberante-chacabuco-denuncia-de-acoso/" ></a></div><div id="wplp_box_bottom_25982_26136" class="wpcu-front-box bottom " ><a href="https://radioliderchacabuco.com.ar/concejo-deliberante-chacabuco-denuncia-de-acoso/" ><span class="date">30 agosto, 2018</span><span class="category">Video</span><span class="text"><span style="max-height:2.8em" class="line_limit">Anoche con los votos de los concejales de Cambiemos se rechazó el uso de la Banca Abierta que había solicitado una vecina para denunciar un caso de acoso por parte de un allegado al Intendente (ver nota).
&nbsp;

 There is no ads to display, Please add some...</span></span><span class="custom_fields">
<!-- WPLP Unknown field: Custom_Fields -->
</span></a></div></div></li><li class="" style="width:33.333333333333%;box-sizing: border-box;-moz-box-sizing: border-box;"><div class="insideframe"><div id="wplp_box_top_25982_26075" class="wpcu-front-box top " ><a href="https://radioliderchacabuco.com.ar/se-aprobo-la-policia-cientifica-de-chacabuco/" ><span class="thumbnail"><span class="img_cropper" style="height:150px;margin-right:10px;margin-bottom:8px;max-width:100%;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-wplp-src="https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/sddefault-2.jpg?fit=640%2C480&ssl=1" style="" data-wplp-srcset="" alt="Se aprobó la Policía Científica de Chacabuco" class="wplp-lazy wplp-lazy-hidden wplp_thumb" /><noscript><img src="https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/sddefault-2.jpg?fit=640%2C480&ssl=1" style="" srcset="" alt="Se aprobó la Policía Científica de Chacabuco" class="wplp_thumb" /></noscript></span></span><span class="title">Se aprobó la Policía Científica de Chacabuco</span></a></div><div id="wplp_box_left_25982_26075" class="wpcu-front-box left wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/se-aprobo-la-policia-cientifica-de-chacabuco/" ></a></div><div id="wplp_box_right_25982_26075" class="wpcu-front-box right wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/se-aprobo-la-policia-cientifica-de-chacabuco/" ></a></div><div id="wplp_box_bottom_25982_26075" class="wpcu-front-box bottom " ><a href="https://radioliderchacabuco.com.ar/se-aprobo-la-policia-cientifica-de-chacabuco/" ><span class="date">27 agosto, 2018</span><span class="category">Policiales / Video</span><span class="text"><span style="max-height:2.8em" class="line_limit">El Secretario de Seguridad del Municipio, Dario Ciminelli informó por Líder que el Ministerio de Seguridad de la Provincia de Buenos Aires aprobó la creación de una delegación de la Policía Científica en Chacabuco.
&nbsp;
&nbsp;


 There is no ads to display, Please add some...</span></span><span class="custom_fields">
<!-- WPLP Unknown field: Custom_Fields -->
</span></a></div></div></li><li class="" style="width:33.333333333333%;box-sizing: border-box;-moz-box-sizing: border-box;"><div class="insideframe"><div id="wplp_box_top_25982_26040" class="wpcu-front-box top " ><a href="https://radioliderchacabuco.com.ar/tomas-domiguez-aportantes-truchos-de-cambiemos/" ><span class="thumbnail"><span class="img_cropper" style="height:150px;margin-right:10px;margin-bottom:8px;max-width:100%;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-wplp-src="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/07/sddefault-1.jpg?fit=640%2C480&ssl=1" style="" data-wplp-srcset="" alt="Tomás Domíguez &#8211; Aportantes truchos de Cambiemos" class="wplp-lazy wplp-lazy-hidden wplp_thumb" /><noscript><img src="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/07/sddefault-1.jpg?fit=640%2C480&ssl=1" style="" srcset="" alt="Tomás Domíguez &#8211; Aportantes truchos de Cambiemos" class="wplp_thumb" /></noscript></span></span><span class="title">Tomás Domíguez &#8211; Aportantes truchos de Cambiemos</span></a></div><div id="wplp_box_left_25982_26040" class="wpcu-front-box left wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/tomas-domiguez-aportantes-truchos-de-cambiemos/" ></a></div><div id="wplp_box_right_25982_26040" class="wpcu-front-box right wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/tomas-domiguez-aportantes-truchos-de-cambiemos/" ></a></div><div id="wplp_box_bottom_25982_26040" class="wpcu-front-box bottom " ><a href="https://radioliderchacabuco.com.ar/tomas-domiguez-aportantes-truchos-de-cambiemos/" ><span class="date">18 julio, 2018</span><span class="category">Video</span><span class="text"><span style="max-height:2.8em" class="line_limit">There is no ads to display, Please add some...</span></span><span class="custom_fields">
<!-- WPLP Unknown field: Custom_Fields -->
</span></a></div></div></li></ul></div></li><li class="parent " style=""><div class="insideframe"><ul style=""><li class="" style="width:33.333333333333%;box-sizing: border-box;-moz-box-sizing: border-box;"><div class="insideframe"><div id="wplp_box_top_25982_26036" class="wpcu-front-box top " ><a href="https://radioliderchacabuco.com.ar/continua-el-reclamo-de-bomberos-voluntarios-de-chacabuco/" ><span class="thumbnail"><span class="img_cropper" style="height:150px;margin-right:10px;margin-bottom:8px;max-width:100%;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-wplp-src="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/07/sddefault.jpg?fit=640%2C480&ssl=1" style="" data-wplp-srcset="" alt="Continua el reclamo de Bomberos Voluntarios de Chacabuco" class="wplp-lazy wplp-lazy-hidden wplp_thumb" /><noscript><img src="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/07/sddefault.jpg?fit=640%2C480&ssl=1" style="" srcset="" alt="Continua el reclamo de Bomberos Voluntarios de Chacabuco" class="wplp_thumb" /></noscript></span></span><span class="title">Continua el reclamo de Bomberos Voluntarios de Chacabuco</span></a></div><div id="wplp_box_left_25982_26036" class="wpcu-front-box left wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/continua-el-reclamo-de-bomberos-voluntarios-de-chacabuco/" ></a></div><div id="wplp_box_right_25982_26036" class="wpcu-front-box right wpcu-custom-position" ><a href="https://radioliderchacabuco.com.ar/continua-el-reclamo-de-bomberos-voluntarios-de-chacabuco/" ></a></div><div id="wplp_box_bottom_25982_26036" class="wpcu-front-box bottom " ><a href="https://radioliderchacabuco.com.ar/continua-el-reclamo-de-bomberos-voluntarios-de-chacabuco/" ><span class="date">18 julio, 2018</span><span class="category">Video</span><span class="text"><span style="max-height:2.8em" class="line_limit">There is no ads to display, Please add some...</span></span><span class="custom_fields">
<!-- WPLP Unknown field: Custom_Fields -->
</span></a></div></div></li></ul></div></li></ul></div></div></li>
<section id="custom_html-3ervicios$s" class="widget_text td_block_template_14 widget servi"><h4 class="td-block-title"><span>RESULTADOS DE LA QUINIELA</span></h4><div class="textwidget custom-html-widget"><iframe border="0" width="100%" height="395" src="https://www.jugandoonline.com.ar/entusitio/mod_jol.asp" frameborder="no" scrolling="no"></iframe></div></section><section id="custom_html-4ervicios$s" class="widget_text td_block_template_14 widget servi"><h4 class="td-block-title"><span>Dejanos tu opinión!</span></h4><div class="textwidget custom-html-widget"><div style="" class="heateor_ffc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v9.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://radioliderchacabuco.com.ar/golia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo/" data-numposts="" data-colorscheme="light" data-order-by="social" data-width="100%" ></div></div></div></section>    
 
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/golia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="https://radioliderchacabuco.com.ar/wp-login.php?redirect_to=https%3A%2F%2Fradioliderchacabuco.com.ar%2Fgolia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo%2F">Iniciar sesión para dejar un comentario </a></p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_7_6058ef22be7aa_rand td_with_ajax_pagination td-pb-border-top td_block_template_14 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_6058ef22be7aa" ><script>var block_td_uid_7_6058ef22be7aa = new tdBlock();
block_td_uid_7_6058ef22be7aa.id = "td_uid_7_6058ef22be7aa";
block_td_uid_7_6058ef22be7aa.atts = '{"custom_title":"LO \u00daLTIMO","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_6058ef22be7aa_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_6058ef22be7aa_rand","tdc_css_class_style":"td_uid_7_6058ef22be7aa_rand_style"}';
block_td_uid_7_6058ef22be7aa.td_column_number = "1";
block_td_uid_7_6058ef22be7aa.block_type = "td_block_7";
block_td_uid_7_6058ef22be7aa.post_count = "5";
block_td_uid_7_6058ef22be7aa.found_posts = "11120";
block_td_uid_7_6058ef22be7aa.header_color = "#";
block_td_uid_7_6058ef22be7aa.ajax_pagination_infinite_stop = "";
block_td_uid_7_6058ef22be7aa.max_num_pages = "2224";
tdBlocksArray.push(block_td_uid_7_6058ef22be7aa);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LO ÚLTIMO</span></h4></div><div id=td_uid_7_6058ef22be7aa class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/golia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo/" rel="bookmark" class="td-image-wrap" title="Golía: Es una noticia muy auspiciosa inaugurar el Tribunal de Trabajo"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2021/03/golia-alak-tribunal-trabajo-scaled.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2021/03/golia-alak-tribunal-trabajo-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2021/03/golia-alak-tribunal-trabajo-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2021/03/golia-alak-tribunal-trabajo-scaled.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Golía: Es una noticia muy auspiciosa inaugurar el Tribunal de Trabajo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/golia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo/" rel="bookmark" title="Golía: Es una noticia muy auspiciosa inaugurar el Tribunal de Trabajo">Golía: Es una noticia muy auspiciosa inaugurar el Tribunal de Trabajo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T16:25:06+00:00" >22 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/para-chacabuco-fue-un-dia-de-fiesta/" rel="bookmark" class="td-image-wrap" title="&#8220;Para Chacabuco fue un día de fiesta&#8221;"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2021/03/Emilia-Recondo.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2021/03/Emilia-Recondo.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2021/03/Emilia-Recondo.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2021/03/Emilia-Recondo.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;Para Chacabuco fue un día de fiesta&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/para-chacabuco-fue-un-dia-de-fiesta/" rel="bookmark" title="&#8220;Para Chacabuco fue un día de fiesta&#8221;">&#8220;Para Chacabuco fue un día de fiesta&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T09:30:02+00:00" >22 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/covid-19-fallecio-una-vecina-residente-en-un-geriatrico/" rel="bookmark" class="td-image-wrap" title="Covid-19: falleció una vecina residente en un Geriátrico"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2019/10/tercer-ala-hospital.jpeg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2019/10/tercer-ala-hospital.jpeg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2019/10/tercer-ala-hospital.jpeg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2019/10/tercer-ala-hospital.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="tercer ala del hospital de chacabuco" title="Covid-19: falleció una vecina residente en un Geriátrico"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/covid-19-fallecio-una-vecina-residente-en-un-geriatrico/" rel="bookmark" title="Covid-19: falleció una vecina residente en un Geriátrico">Covid-19: falleció una vecina residente en un Geriátrico</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T09:10:31+00:00" >22 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/tiene-arresto-domiciliario-y-agredio-a-su-pareja/" rel="bookmark" class="td-image-wrap" title="Tiene arresto domiciliario y agredió a su pareja"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/11/Policia-Fonavi.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/11/Policia-Fonavi.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/11/Policia-Fonavi.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/11/Policia-Fonavi.jpg?resize=543%2C385&ssl=1 543w, https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/11/Policia-Fonavi.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tiene arresto domiciliario y agredió a su pareja"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/tiene-arresto-domiciliario-y-agredio-a-su-pareja/" rel="bookmark" title="Tiene arresto domiciliario y agredió a su pareja">Tiene arresto domiciliario y agredió a su pareja</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T09:07:41+00:00" >22 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/se-descompenso-y-fallecio-en-la-via-publica/" rel="bookmark" class="td-image-wrap" title="Se descompensó y falleció en la vía publica"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2017/05/policia-movil.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2017/05/policia-movil.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2017/05/policia-movil.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Se descompensó y falleció en la vía publica"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/se-descompenso-y-fallecio-en-la-via-publica/" rel="bookmark" title="Se descompensó y falleció en la vía publica">Se descompensó y falleció en la vía publica</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T09:02:36+00:00" >22 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_7_6058ef22be7aa" data-td_block_id="td_uid_7_6058ef22be7aa">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_slide td_block_widget td_uid_8_6058ef22c2334_rand td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_8_6058ef22c2334" ><script>var block_td_uid_8_6058ef22c2334 = new tdBlock();
block_td_uid_8_6058ef22c2334.id = "td_uid_8_6058ef22c2334";
block_td_uid_8_6058ef22c2334.atts = '{"custom_title":"LIDER.TV","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","border_color":"#","accent_text_color":"#","autoplay":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"359","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_8_6058ef22c2334_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_8_6058ef22c2334_rand","tdc_css_class_style":"td_uid_8_6058ef22c2334_rand_style"}';
block_td_uid_8_6058ef22c2334.td_column_number = "1";
block_td_uid_8_6058ef22c2334.block_type = "td_block_slide";
block_td_uid_8_6058ef22c2334.post_count = "5";
block_td_uid_8_6058ef22c2334.found_posts = "16";
block_td_uid_8_6058ef22c2334.header_color = "#";
block_td_uid_8_6058ef22c2334.ajax_pagination_infinite_stop = "";
block_td_uid_8_6058ef22c2334.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_8_6058ef22c2334);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LIDER.TV</span></h4></div><div id=td_uid_8_6058ef22c2334 class="td_block_inner"><div id="td_uid_9_6058ef22c2c8b" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_9_6058ef22c2c8b_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/yo-soy-pro-vacuna-no-soy-anti-vacuna-2/" rel="bookmark" class="td-image-wrap" title="“Yo soy pro vacuna, no soy anti-vacuna”"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/10/victor-aiola-8.jpeg?resize=324%2C400&ssl=1" srcset="https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/10/victor-aiola-8.jpeg?resize=324%2C400&ssl=1 324w, https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/10/victor-aiola-8.jpeg?zoom=2&resize=324%2C400&ssl=1 648w, https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/10/victor-aiola-8.jpeg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="“Yo soy pro vacuna, no soy anti-vacuna”"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://radioliderchacabuco.com.ar/category/video/">Video</a></span><h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/yo-soy-pro-vacuna-no-soy-anti-vacuna-2/" rel="bookmark" title="“Yo soy pro vacuna, no soy anti-vacuna”">“Yo soy pro vacuna, no soy anti-vacuna”</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T15:26:14+00:00" >5 noviembre, 2020</time></span></div></div></div><div id="td_uid_9_6058ef22c2c8b_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/entrevista-a-santiago-carnaghi-anses/" rel="bookmark" class="td-image-wrap" title="Entrevista a Santiago Carnaghi &#8211; Anses"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/04/SANTIAGO-CARNAGHI.jpeg?resize=324%2C400&ssl=1" srcset="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/04/SANTIAGO-CARNAGHI.jpeg?resize=324%2C400&ssl=1 324w, https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/04/SANTIAGO-CARNAGHI.jpeg?zoom=2&resize=324%2C400&ssl=1 648w, https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/04/SANTIAGO-CARNAGHI.jpeg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="santiago Carnaghi ANSES" title="Entrevista a Santiago Carnaghi &#8211; Anses"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://radioliderchacabuco.com.ar/category/video/">Video</a></span><h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/entrevista-a-santiago-carnaghi-anses/" rel="bookmark" title="Entrevista a Santiago Carnaghi &#8211; Anses">Entrevista a Santiago Carnaghi &#8211; Anses</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-14T11:01:50+00:00" >14 octubre, 2020</time></span></div></div></div><div id="td_uid_9_6058ef22c2c8b_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/covid-19-actualidad-intendente-victor-aiola/" rel="bookmark" class="td-image-wrap" title="Covid-19: Actualidad. Intendente Victor Aiola"><img width="320" height="180" class="entry-thumb" src="https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/06/aiola-videomq2.jpg?resize=320%2C180&ssl=1" srcset="https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/06/aiola-videomq2.jpg?w=320&ssl=1 320w, https://i2.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/06/aiola-videomq2.jpg?resize=300%2C169&ssl=1 300w" sizes="(max-width: 320px) 100vw, 320px" alt="victor aiola intendente chacabuco" title="Covid-19: Actualidad. Intendente Victor Aiola"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://radioliderchacabuco.com.ar/category/video/">Video</a></span><h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/covid-19-actualidad-intendente-victor-aiola/" rel="bookmark" title="Covid-19: Actualidad. Intendente Victor Aiola">Covid-19: Actualidad. Intendente Victor Aiola</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-11T21:18:14+00:00" >11 octubre, 2020</time></span></div></div></div><div id="td_uid_9_6058ef22c2c8b_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/entrevista-al-senador-agustin-maspoli/" rel="bookmark" class="td-image-wrap" title="Entrevista al Senador Agustín Máspoli"><img width="320" height="180" class="entry-thumb" src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/10/maspoli-lider.jpg?resize=320%2C180&ssl=1" srcset="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/10/maspoli-lider.jpg?w=320&ssl=1 320w, https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/10/maspoli-lider.jpg?resize=300%2C169&ssl=1 300w" sizes="(max-width: 320px) 100vw, 320px" alt="agustin maspoli radio lider chacabuco" title="Entrevista al Senador Agustín Máspoli"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://radioliderchacabuco.com.ar/category/video/">Video</a></span><h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/entrevista-al-senador-agustin-maspoli/" rel="bookmark" title="Entrevista al Senador Agustín Máspoli">Entrevista al Senador Agustín Máspoli</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-07T21:10:22+00:00" >7 octubre, 2020</time></span></div></div></div><div id="td_uid_9_6058ef22c2c8b_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://radioliderchacabuco.com.ar/aiola-anuncio-la-fase-5/" rel="bookmark" class="td-image-wrap" title="Aiola anunció la fase 5."><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2020/06/sddefault.jpg?resize=324%2C400&ssl=1" alt="" title="Aiola anunció la fase 5."/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://radioliderchacabuco.com.ar/category/video/">Video</a></span><h3 class="entry-title td-module-title"><a href="https://radioliderchacabuco.com.ar/aiola-anuncio-la-fase-5/" rel="bookmark" title="Aiola anunció la fase 5.">Aiola anunció la fase 5.</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-21T20:44:03+00:00" >21 junio, 2020</time></span></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="td_block_template_14 widget widget_random_banner_widget"><div class="owl-carousel owl-theme bc_random_banner_slider-236223"><div class="bc_random_banner" data-id="9" data-url="https://radioliderchacabuco.com.ar/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=719a3feabd"><a  href="" title="CORONAVIRUS"><img style=width:300px; height:250px  src="https://radioliderchacabuco.com.ar/wp-content/uploads/2021/02/PLASMA.gif" title="CORONAVIRUS"/></a></div><div class="bc_random_banner" data-id="11" data-url="https://radioliderchacabuco.com.ar/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=719a3feabd"><a  href="" title="OBRAS"><img style=width:300px; height:250px  src="https://radioliderchacabuco.com.ar/wp-content/uploads/2021/02/OBRAS.gif" title="OBRAS"/></a></div><div class="bc_random_banner" data-id="10" data-url="https://radioliderchacabuco.com.ar/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=719a3feabd"><a  href="" title="PAGOS ONLINE"><img style=width:300px; height:250px  src="https://radioliderchacabuco.com.ar/wp-content/uploads/2021/02/ESFUERZO-COMPARTIDO.gif" title="PAGOS ONLINE"/></a></div><div class="bc_random_banner" data-id="12" data-url="https://radioliderchacabuco.com.ar/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=719a3feabd"><a  href="https://radioliderchacabuco.com.ar/estudio-juridico-integral-de-la-dra-graciela-blaiotta/" title="blaiotta 2"><img style=width:1079px; height:670px  src="https://radioliderchacabuco.com.ar/wp-content/uploads/2021/02/blaiotta-2.jpg" title="blaiotta 2"/></a></div><div class="bc_random_banner" data-id="7" data-url="https://radioliderchacabuco.com.ar/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=719a3feabd"><a  href="" title="LINEAS COVID"><img style=width:300px; height:250px  src="https://radioliderchacabuco.com.ar/wp-content/uploads/2021/02/LINEAS-COVID.gif" title="LINEAS COVID"/></a></div><div class="bc_random_banner" data-id="8" data-url="https://radioliderchacabuco.com.ar/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=719a3feabd"><a  href="" title="DENGUE"><img style=width:300px; height:250px  src="https://radioliderchacabuco.com.ar/wp-content/uploads/2021/02/HOSPITAL.gif" title="DENGUE"/></a></div></div><script> jQuery(function($) { $(".bc_random_banner_slider-236223").owlCarousel(
      {
      items: 1,
      dots: true,
      autoplay: "true",
      autoplayTimeout:  5000,
      loop:  true,
      center: true,
      autoHeight: true,
      autoHeightClass: "owl-height"
       }
      ) }); </script></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                
<aside class="td_block_template_14 widget popular-posts">
<h4 class="td-block-title"><span>LO MAS LEÍDO</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://radioliderchacabuco.com.ar/no-se-admiten-reuniones-ni-de-3-ni-de-5-personas-estan-prohibidas/" target="_self"><img src="https://radioliderchacabuco.com.ar/wp-content/uploads/wordpress-popular-posts/36595-featured-100x70.jpeg" width="100" height="70" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://radioliderchacabuco.com.ar/no-se-admiten-reuniones-ni-de-3-ni-de-5-personas-estan-prohibidas/" class="wpp-post-title" target="_self">No se admiten reuniones, ni de 3, ni de 5 personas, están prohibidas</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.2k vistas</span></span>
</li>
<li>
<a href="https://radioliderchacabuco.com.ar/la-pata-evangelica-en-el-gabinete-de-aiola/" target="_self"><img src="https://radioliderchacabuco.com.ar/wp-content/uploads/wordpress-popular-posts/36572-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://radioliderchacabuco.com.ar/la-pata-evangelica-en-el-gabinete-de-aiola/" class="wpp-post-title" target="_self">La &#8220;Pata&#8221; evangélica en el gabinete de Aiola</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.1k vistas</span></span>
</li>
<li>
<a href="https://radioliderchacabuco.com.ar/por-evadir-el-control-lesiona-a-agente/" target="_self"><img src="https://radioliderchacabuco.com.ar/wp-content/uploads/wordpress-popular-posts/36543-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://radioliderchacabuco.com.ar/por-evadir-el-control-lesiona-a-agente/" class="wpp-post-title" target="_self">Por evadir el control lesiona a agente</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">0.9k vistas</span></span>
</li>
<li>
<a href="https://radioliderchacabuco.com.ar/desarticulan-reunion-en-calle-dean-funes/" target="_self"><img src="https://radioliderchacabuco.com.ar/wp-content/uploads/wordpress-popular-posts/36550-featured-100x70.jpeg" width="100" height="70" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://radioliderchacabuco.com.ar/desarticulan-reunion-en-calle-dean-funes/" class="wpp-post-title" target="_self">Desarticulan reunión en calle Deán Funes</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">743 vistas</span></span>
</li>
</ul>

</aside>
            </div>

            <div class="td-pb-span4">
                
<aside class="td_block_template_14 widget popular-posts">
<h4 class="td-block-title"><span>VIDEOS MAS VISTOS</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://radioliderchacabuco.com.ar/concejo-deliberante-chacabuco-denuncia-de-acoso/" target="_self"><img width="100" height="70" src="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/vlcsnap-2018-08-29-23h44m39s390.png?resize=100%2C70&amp;ssl=1" class="wpp-thumbnail wpp_featured attachment-td_100x70 size-td_100x70 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/vlcsnap-2018-08-29-23h44m39s390.png?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/vlcsnap-2018-08-29-23h44m39s390.png?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/08/vlcsnap-2018-08-29-23h44m39s390.png?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>
<a href="https://radioliderchacabuco.com.ar/concejo-deliberante-chacabuco-denuncia-de-acoso/" class="wpp-post-title" target="_self">Concejo Deliberante Chacabuco. Denuncia de acoso</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">6k vistas</span></span>
</li>
<li>
<a href="https://radioliderchacabuco.com.ar/marcharon-en-defensa-de-la-educacion-publica/" target="_self"><img src="https://radioliderchacabuco.com.ar/wp-content/uploads/wordpress-popular-posts/26166-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://radioliderchacabuco.com.ar/marcharon-en-defensa-de-la-educacion-publica/" class="wpp-post-title" target="_self">Marcharon en defensa de la Educación Pública</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.7k vistas</span></span>
</li>
<li>
<a href="https://radioliderchacabuco.com.ar/incidentes-entre-calarco-y-bartoliche-video/" target="_self"><img width="100" height="70" src="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/03/horacio-calarco.jpg?resize=100%2C70&amp;ssl=1" class="wpp-thumbnail wpp_featured attachment-td_100x70 size-td_100x70 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/03/horacio-calarco.jpg?zoom=2&amp;resize=100%2C70&amp;ssl=1 200w, https://i1.wp.com/radioliderchacabuco.com.ar/wp-content/uploads/2018/03/horacio-calarco.jpg?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>
<a href="https://radioliderchacabuco.com.ar/incidentes-entre-calarco-y-bartoliche-video/" class="wpp-post-title" target="_self">Incidentes entre Calarco y Bartoliche (video)</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.1k vistas</span></span>
</li>
<li>
<a href="https://radioliderchacabuco.com.ar/tomas-domiguez-aportantes-truchos-de-cambiemos/" target="_self"><img src="https://radioliderchacabuco.com.ar/wp-content/uploads/wordpress-popular-posts/26040-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://radioliderchacabuco.com.ar/tomas-domiguez-aportantes-truchos-de-cambiemos/" class="wpp-post-title" target="_self">Tomás Domíguez &#8211; Aportantes truchos de Cambiemos</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">696 vistas</span></span>
</li>
</ul>

</aside>
            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_11_6058ef22c9cf7_rand widget widget_categories td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_11_6058ef22c9cf7" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORIAS</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://radioliderchacabuco.com.ar/category/noticias-actualidad-chacabuco/"><span class="td-cat-name">Actualidad</span><span class="td-cat-no">5063</span></a></li><li><a href="https://radioliderchacabuco.com.ar/category/noticia-politica-chacabuco/"><span class="td-cat-name">Política</span><span class="td-cat-no">2721</span></a></li><li><a href="https://radioliderchacabuco.com.ar/category/noticias-policiales-chacabuco/"><span class="td-cat-name">Policiales</span><span class="td-cat-no">1534</span></a></li><li><a href="https://radioliderchacabuco.com.ar/category/noticias-educacion-chacabuco/"><span class="td-cat-name">Educación</span><span class="td-cat-no">684</span></a></li><li><a href="https://radioliderchacabuco.com.ar/category/noticias-deportes-chacabuco/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">552</span></a></li><li><a href="https://radioliderchacabuco.com.ar/category/noticia-cultura-chacabuco/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">503</span></a></li><li><a href="https://radioliderchacabuco.com.ar/category/destacados/"><span class="td-cat-name">Destacados</span><span class="td-cat-no">358</span></a></li><li><a href="https://radioliderchacabuco.com.ar/category/noticias-campo-rural-agropecuarias-agricolas-ganaderas/"><span class="td-cat-name">Rural</span><span class="td-cat-no">68</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://radioliderchacabuco.com.ar/"><img class="td-retina-data" src="https://radioliderchacabuco.com.ar/wp-content/uploads/2017/06/logosolo.png" data-retina="https://radioliderchacabuco.com.ar/wp-content/uploads/2017/06/logosolo.png" alt="" title="" width="400" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Somos FM Lider Chacabuco, emisora de frecuencia modulada que transmite en la frecuencia de  107.7 Mhz desde la ciudad de Chacabuco (6740)<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@radioliderchacabuco.com.ar">info@radioliderchacabuco.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liderchacabuco.chacabuco/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiderChacabuco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elsitiodechacabuco" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Radio Lider Chacabuco - FM 107.7 – Chacabuco (6740) - Diseño web por <b><a href="https://estudiocreativoweb.com.ar" target="_blank">Estudio Creativo Web</a></b>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.3 (rara)
        Deploy mode: deploy
        
        uid: 6058ef22d8674
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*ocultar comentarios genericos*/
.single .comments {
    
    display: none;
}

/* ajustes header */

/* vivo */ 
.menuvivo {padding: 8px 12px;}

.menuvivo span {display:none}

.td-header-style-1 .td-header-sp-recs, .td-header-style-1 .td-header-sp-logo{
    margin-bottom: 2px;
}
@media (min-width:738px){
    .td-header-style-1 .td-header-sp-recs, .td-header-style-1 .td-header-sp-logo{
    margin-bottom: 14px;
    
}
}

/*top bar visible mobile*/
@media (max-width: 767px){
.td-header-sp-top-menu {
    display: block !important;
}
}

@media (max-width: 767px){
.td-header-top-menu-full {
    display: block!important;
}
}
@media (max-width: 767px) {
  .td-header-wrap .td-header-menu-wrap-full,
  .td-header-wrap .td-header-menu-wrap,
  .td-header-wrap .td-header-main-menu {
    background-color: #ff0000 !important;
    
  }
}

/*logo*/

.td-header-style-1 .td-header-sp-logo img {
    max-height: 115px;
}

.td-header-style-1 .td-header-sp-logo {
    margin-left:-50px;
}

@media (min-width:768px) and (max-width:1024px){
.td-header-style-1 .td-header-sp-logo img {
    max-height: 80px;
}
.td-header-style-1 .td-header-sp-logo {
    margin-left: -40px;
}
}



.flex-portada {margin:0;}

.widget {
    list-style-type: none;
}

.td-header-top-menu a, .td-header-wrap , .td-header-top-menu-full a {
    font-size: 12px;
    margin-top:5px;
}

@media (min-width: 737px) and (max-width: 768px) {
 .sf-menu > li > a {
    font-size: 8px!important;
  }
}

@media (min-width: 770px) and (max-width:1024px) {
 .sf-menu > li > a {
    font-size: 10px!important;
  }
}

/*breadcrumbs */

.entry-crumbs,.entry-crumbs a {
    
    color: #000;
    
}

.td_block_template_14 .td-related-title a, .td_block_template_15 .td-related-title a {
   font-size: 16px;
   font-weight:600;
   color: #ffffff !important;
}

.video-bar .td-block-span12 {
    width: 32.66%;

    display: inline-grid;}
    

.yotu-playlist {margin-top: -50px;}

/*.servi {width:33.33%; float:left;}*/

.sf-menu > li > a::after {
    background-color: #fff !important;}
    
    .td_module_flex_1 .td-excerpt {
    margin: 20px 0 20px 0;
    line-height: 21px;
}

/*.single .comments {
    margin-top:50px;
    border-top: 1px solid;
}*/

.td_block_22 .td_module_wrap .td-read-more {
    
    display: none;
}


/* servicios farmacia */

.farmacia-img{
float:left;
width:40%;
text-align:center;
}

.farmacia-text{
font-size: 18px;
font-weight:bold;


}


.td-excerpt {
    color: #252525;
}

 .td-excerpt {
    
    text-align: justify;
}


/* titulo necro */
#necro .td-block-title {background-color: #2e2a2a;}

.necrologicas .td-module-image .td-post-category {
  display: none;
}

.necrologicas .td_module_wrap .td-module-title {
    text-align: center;
}

.necrologicas .td-module-meta-info {
    display: none;
}

/*necrologicas sin botones sociales*/

.type-necrologicas .td-post-sharing-top,.td-post-sharing-bottom {
   
    display: none;
}

.td-module-thumb .entry-thumb {
    
    margin-left: auto;
    margin-right: auto;
    display: block;
}

@media (max-width: 767px) {
.td_module_2 .entry-thumb {
    width: auto; 
}
}
/* scroll up*/
@media (max-width: 767px) {
  .td-scroll-up {
    display: block;
  }
}

#farmacia-wid {overflow:visible!important;}

/*footer latest post */

.td_block_template_14.widget li {
    line-height: 22px;
    margin-bottom: 14px;
}

/*boton lidertv */
@media (max-width:960px) {

.td_block_slide .td-video-play-ico img {
    bottom: 0;
    top: 12px;
    left: 0;
    right: 12px;
}
}


.td-all-devices img {
    display: block;
}


#wpstats img {display:none}


</style>

<!-- Click to Chat - prev - https://holithemes.com/plugins/click-to-chat/  v3.2.8 --><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=2718372288377744&ev=PageView&noscript=1&cd[post_category]=Actualidad&cd[page_title]=Gol%C3%ADa%3A+Es+una+noticia+muy+auspiciosa+inaugurar+el+Tribunal+de+Trabajo&cd[post_type]=post&cd[post_id]=41389&cd[user_role]=guest&cd[plugin]=PixelYourSite&cd[event_url]=radioliderchacabuco.com.ar%2Fgolia-es-una-noticia-muy-auspiciosa-inaugurar-el-tribunal-de-trabajo%2F" alt="facebook_pixel"></noscript>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='ccw_app-js-extra'>
/* <![CDATA[ */
var ht_ccw_var = {"page_title":"Gol\u00eda: Es una noticia muy auspiciosa inaugurar el Tribunal de Trabajo","google_analytics":"","ga_category":"","ga_action":"","ga_label":"","fb_analytics":"","fb_event_name":"","p1_value":"","p2_value":"","p3_value":"","p1_name":"","p2_name":"","p3_name":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/js/app.js' id='ccw_app-js'></script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://radioliderchacabuco.com.ar/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://radioliderchacabuco.com.ar/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://radioliderchacabuco.com.ar/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://radioliderchacabuco.com.ar/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://radioliderchacabuco.com.ar/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://radioliderchacabuco.com.ar/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-10-30 08:01:38+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://radioliderchacabuco.com.ar/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "90a518eb0c" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://radioliderchacabuco.com.ar/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-content/plugins/random-banner/assets/script/bc_rb_global.js' id='bc_rb_global_script-js'></script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-content/plugins/random-banner/assets/script/owl.carousel.js' id='owl.carousel-script-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/radioliderchacabuco.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-content/plugins/wp-latest-posts/js//flexslider.min.js' id='wplp-flexslider-js'></script>
<script type='text/javascript' id='scriptdefault-wplp-js-extra'>
/* <![CDATA[ */
var WPLP_25982 = {"id":"25982","pagination":"0","autoanimate":"0","autoanimatetrans":"1","animationloop":"0","slideshowspeed":"0","slidespeed":"0","pausehover":"0","pauseaction":"0","slidedirection":"0","touch":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-content/plugins/wp-latest-posts/js//wplp_front.js' id='scriptdefault-wplp-js'></script>
<script type='text/javascript' src='https://radioliderchacabuco.com.ar/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_9_6058ef22c2c8b").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_9_6058ef22c2c8b .prevButton"),
        navNextSelector: jQuery("#td_uid_9_6058ef22c2c8b .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://radioliderchacabuco.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://radioliderchacabuco.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202112.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'50999058',post:'41389',tz:'-3',srv:'radioliderchacabuco.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '50999058', '41389' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_6058ef22d8d9a"></textarea>
						<div id="td_live_css_uid_1_6058ef22d8d9a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6058ef22d8d9a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6058ef22d8d9a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de páginas con disk: enhanced 

Served from: radioliderchacabuco.com.ar @ 2021-03-22 16:25:22 by W3 Total Cache
-->